<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Incendies : &quot;La prévention n'existe pas&quot; en Grèce</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Incendies : &quot;La prévention n'existe pas&quot; en Grèce" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/faits-divers/incendie/incendies-la-prevention-n-existe-pas-en-grece_2867915.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75iwb92di-e890/1500/843/15521199.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Une équipe de secouristes recherche des personnes disparues dans le village de Mati près d'Athènes, le 25 juillet 2018. (ANGELOS TZORTZINIS / AFP)" /><meta property="article:published_time" content="2018-07-26T12:45:18+02:00" /><meta property="article:modified_time" content="2018-07-26T12:45:18+02:00" /><meta property="article:tag" content="Grèce" /><meta property="article:tag" content="Incendies" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Faits-divers" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/faits-divers/incendie/incendies-la-prevention-n-existe-pas-en-grece_2867915.html" /><meta property="twitter:title" content="Incendies : &quot;La prévention n'existe pas&quot; en Grèce" /><meta property="twitter:description" content="En Grèce, le bilan s'alourdit après les incendies meurtriers qui ont ravagé la région d'Athènes. 81 personnes ont perdu la vie et les disparus sont nombreux." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75iwb92di-eff9/908/510/15521199.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France2tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="En Grèce, le bilan s'alourdit après les incendies meurtriers qui ont ravagé la région d'Athènes. 81 personnes ont perdu la vie et les disparus sont nombreux." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/faits-divers/incendie/incendies-la-prevention-n-existe-pas-en-grece_2867915.html'+queryString+myHash));</script> <meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="//logs1238.xiti.com"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2867915" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/faits-divers/incendie/incendies-la-prevention-n-existe-pas-en-grece_2867915.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-d29e334fd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/faits-divers/incendie/incendies-la-prevention-n-existe-pas-en-grece_2867915.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-5ce0d419dd.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-f0ae024989.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75iwb92di-eff9/908/510/15521199.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-bf99ea3e47.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/taxonomy/jt-3b45d82f2f.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-5f39b18625.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-ad2abd3daf.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-b37893a5fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/faits-divers/incendie/incendies-la-prevention-n-existe-pas-en-grece_2867915.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-96bb670885.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-afc866f8b6.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.SW)&&(FTVi.SW={});var IS_MOBILE=document.location.href.indexOf('mobile')>0;var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';var DUMMY_URL='/skin/dist/www/img/temp/dummy-28ac5eb42b.svg';FTVi.SW.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX};var raf=window.requestAnimFrame=(function(){return window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||function(callback){window.setTimeout(callback,1000/60);};})();if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=_.getPath(FTVi,'Content.id')||window.location.pathname;xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');e.userChoice.then(function(choiceResult){if(choiceResult.outcome=='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}});});window.addEventListener('load',function(){if((typeof FTVi.Content!='undefined')&&'onLine'in navigator&&!navigator.onLine){_offlineReplaceContents();FTVi.Tools.revalidateLazyLoad();} var statusBar=document.getElementById('status-bar');if(statusBar&&'onLine'in navigator&&IS_MOBILE){_handleNetworkStatusBar(statusBar);}});function _offlineReplaceContents(){var textContents=_getTextContent();if(textContents===null||textContents.length===0){return;} var placeholder='<img src="'+DUMMY_URL+'" alt="offline image" width="100%" />';var regexs=[/<iframe.*<\/iframe>/gm,/<figure\s*class="video"[\s|\S]+<\/figure>/gm];_.each(textContents,function(textContent){var updatedContentHtml=textContent.innerHTML;for(var i=0;i<regexs.length;i++){updatedContentHtml=updatedContentHtml.replace(regexs[i],placeholder);} textContent.innerHTML=updatedContentHtml;});} function _getTextContent(){var isMobile=document.location.href.indexOf('mobile')>0;var textContents=null;var selector='';switch(FTVi.Content.type){case'longread':selector=(isMobile?'.pageContent > section':'#article > section');break;case'slideshow':selector=(isMobile?'.pageContent .photoBlock':'.content-slideshow .photo');break;case'live':selector=(isMobile?'.pageContent .text':'.content-live .text');break;default:selector=(isMobile?'.pageContent':'#col-middle, .text-full');break;} if(selector){textContents=document.querySelectorAll(selector);} return textContents;} function _handleNetworkStatusBar(statusBar){var delayOnlineCheck=2000;var debouncedOnlineStatus=_.debounce(function(event){raf(function(){_toggleStatusBar(statusBar);});},delayOnlineCheck);window.addEventListener('online',debouncedOnlineStatus);window.addEventListener('offline',debouncedOnlineStatus);if(!navigator.onLine){raf(function(){window.setTimeout(function(){_toggleStatusBar(statusBar);},0);});}} function _toggleStatusBar(statusBar){var delayTextSwitch=250;var delayOnlineStatusVisibility=3000;var statusText=statusBar.querySelector('span');if(navigator.onLine){statusText.className='faded';setTimeout(function(){statusBar.className='online';statusText.innerHTML='Vous êtes à nouveau en ligne';statusText.className='';setTimeout(function(){statusBar.style.transform='translateY(0px)';},delayOnlineStatusVisibility);},delayTextSwitch);}else{statusText.innerHTML='Oups ! Vous êtes hors-ligne';statusBar.className='offline';var breakingNewsBanner=document.getElementById('breakingNewsBanner');if(breakingNewsBanner!==null){raf(function(){breakingNewsBanner.style.transform='translateY(0px)';setTimeout(function(){breakingNewsBanner.remove();statusBar.style.transform='translateY(-50px)';},200);});}else{statusBar.style.transform='translateY(-50px)';}}}})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);libelle=_.getPath(ev,'push.action')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Incendies : \"La pr\u00e9vention n'existe pas\" en Gr\u00e8ce","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/faits-divers\/incendie\/incendies-la-prevention-n-existe-pas-en-grece_2867915.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75iwb92di-da09\/908\/624\/15521203.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75iwb92di-da09\/908\/624\/15521203.jpg","width":{"@type":"QuantitativeValue","value":908},"height":{"@type":"QuantitativeValue","value":624},"name":"Une \u00e9quipe de secouristes recherche des personnes disparues dans le village de Mati pr\u00e8s d'Ath\u00e8nes, le 25 juillet 2018.","author":"ANGELOS TZORTZINIS \/ AFP","datePublished":"2018-07-26T12:45:18+0200","exifData":[{"@type":"PropertyValue","name":"width","value":4252},{"@type":"PropertyValue","name":"height","value":2835}]},"video":{"@type":"VideoObject","name":"Incendies : \"La pr\u00e9vention n'existe pas\" en Gr\u00e8ce","description":"Incendies : \"La pr\u00e9vention n'existe pas\" en Gr\u00e8ce","uploadDate":"2018-07-26T12:44:26+0200","duration":"PT00M59S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=412b088e040582da5094c27f4d696afa","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2018-07-26\/0e39eaea-90b8-11e8-9b8d-000d3a23d482_1532598404_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2018-07-26\/0e39eaea-90b8-11e8-9b8d-000d3a23d482_1532598404_1200.jpeg","encodingFormat":"MPEG-4","contentSize":"11338771 Bytes","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","name":"franceinfo","image":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv-info.png"},"keywords":"Gr\u00e8ce, Incendies, Monde, Faits-divers","wordcount":142,"url":"https:\/\/www.francetvinfo.fr\/faits-divers\/incendie\/incendies-la-prevention-n-existe-pas-en-grece_2867915.html","datePublished":"2018-07-26T12:45:18+0200","dateModified":"2018-07-26T12:45:18+0200","description":"En Gr\u00e8ce, le bilan s'alourdit apr\u00e8s les incendies meurtriers qui ont ravag\u00e9 la r\u00e9gion d'Ath\u00e8nes. 81 personnes ont perdu la vie et les disparus sont nombreux.","articleBody":"Mati, petite station baln\u00e9aire, compte ses morts. Pass\u00e9 le premier choc, la pol\u00e9mique enfle. Pour les habitants, nombre de victimes auraient pu \u00eatre \u00e9vit\u00e9es. En cause : des plans d'\u00e9vacuation inexistants, des bornes incendies hors service et des pompiers dot\u00e9s de moyens d\u00e9risoires. \"C'est toujours le m\u00eame probl\u00e8me en Gr\u00e8ce. La pr\u00e9vention n'existe pas. D'abord, on attend d'\u00eatre br\u00fbl\u00e9 et ensuite on cherche les responsables\", d\u00e9nonce Yannis Gridis.Les recherches continuentLes pompiers continuent de ratisser le secteur de la plage \u00e0 la recherche d'\u00e9ventuelles nouvelles victimes. Le gymnase a \u00e9t\u00e9 r\u00e9quisitionn\u00e9, transform\u00e9 en centre de secours. Nourriture, m\u00e9dicaments et v\u00eatements affluent. Et les volontaires s'organisent. Le gouvernement a d\u00e9clar\u00e9 un deuil de trois jours et le drapeau a \u00e9t\u00e9 mis en berne sur l'Acropole \u00e0 Ath\u00e8nes.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body id="article"><nav class="metanav"></nav>
<header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::accidents');" href="/faits-divers/accident/">Accidents</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/faits-divers/affaire/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enlevements');" href="/faits-divers/enlevements/">Enlèvements</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::evasions');" href="/faits-divers/evasions/">Evasions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::incendies');" href="/faits-divers/incendie/">Incendies</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::justice-proces');" href="/faits-divers/justice-proces/">Justice – Procès</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meurtres');" href="/faits-divers/meurtres/">Meurtres</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::naufrages');" href="/faits-divers/naufrage/">Naufrages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nordahl-lelandais');" href="/faits-divers/disparition-de-la-petite-maelys/nordahl-lelandais/">Nordahl Lelandais</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::police');" href="/faits-divers/police/">Police</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::terrorisme');" href="/faits-divers/terrorisme/">Terrorisme</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::accident-de-train-a-bretigny');" href="/faits-divers/accident-de-train-a-bretigny/">Accident de train à Brétigny</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::adama-traore');" href="/faits-divers/adama-traore/">Adama Traoré</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaire-gregory');" href="/faits-divers/affaire-du-petit-gregory/">Affaire Grégory</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::braquage');" href="/faits-divers/braquage/">Braquage</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::commemorations-des-attentats-de-janvier-2015');" href="/faits-divers/attaque-au-siege-de-charlie-hebdo/">Commémorations des attentats de janvier 2015</a></li></ul></li><li
class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::criminalite-a-marseille');" href="/faits-divers/criminalite-a-marseille/">Criminalité à Marseille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enfant-sauve-par-mamoudou-gassama');" href="/faits-divers/enfant-sauve-par-mamoudou-gassama/">Enfant sauvé par Mamoudou Gassama</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::noyades');" href="/faits-divers/noyades/">Noyades</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::requins');" href="/faits-divers/requins/">Requins</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::violeur-de-la-sambre');" href="/faits-divers/violeur-de-la-sambre/">Violeur de la Sambre</a></li></ul></li></ul></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:2867915,title:"Incendies : \"La prévention n\'existe pas\" en Grèce",otherTitle:"Incendies : \"La prévention n\'existe pas\" en Grèce",author:"France 2, 6, 6-1",topics:"Grèce, Incendies, Monde, Faits-divers",disqusApplication:"ftvi",disqusIdentifier:"cms-video_2867915"});});</script> <a href="/replay-jt/france-2/8-heures/" id="sub-header"><header class="replay-jt-channel header-jt hd-8-heures"></header></a><div class="pub-gigaban" id="dfp_top"></div><div class="container content"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/faits-divers/"  onclick="FTVi.countClick('breadcrumb');"  >Faits-divers</a></li><li><a href="/faits-divers/incendie/"  onclick="FTVi.countClick('breadcrumb');"  >Incendies</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/faits-divers","name":"Faits-divers"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/faits-divers\/incendie","name":"Incendies"}}]}</script> <article class="content-video"><h1>Incendies : "La prévention n'existe pas" en Grèce</h1><p class="chapo" >En Grèce, le bilan s'alourdit après les incendies meurtriers qui ont ravagé la région d'Athènes. 81 personnes ont perdu la vie et les disparus sont nombreux.</p><div
class="left-wrapper"><figure class="video"><a id="player-video-id-5b59a8409495f" href="http://videos.francetv.fr/video/0e39eaea-90b8-11e8-9b8d-000d3a23d482@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>France 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player['info']],function(){$(function(){$('#player-video-id-5b59a8409495f').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link']});});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france2-adc2ad90a5.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 2</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2018-07-26T12:45:18+02:00">26/07/2018 | 12:45</time><br>publié le <time datetime="2018-07-26T12:45:18+02:00">26/07/2018 | 12:45</time></p></aside><div id="col-middle" class="text"><p>Mati, petite station balnéaire, compte ses morts. Passé le premier choc, la polémique enfle. Pour les habitants, nombre de victimes auraient pu être évitées. En cause : des plans d'évacuation inexistants, des bornes incendies hors service et des pompiers dotés de moyens dérisoires. "<em>C'est toujours le même problème en <a href="https://www.francetvinfo.fr/monde/grece/">Grèce</a>. La prévention n'existe pas. D'abord, on attend d'être brûlé et ensuite on cherche les responsables</em>", dénonce Yannis Gridis.</p><h2 class="subheader">Les recherches continuent</h2><p>Les pompiers continuent de ratisser le secteur de la plage à la recherche d'éventuelles nouvelles victimes. Le gymnase a été réquisitionné, transformé en centre de secours. Nourriture, médicaments et vêtements affluent. Et les volontaires s'organisent. Le gouvernement a déclaré un deuil de trois jours et le drapeau a été mis en berne sur l'Acropole à Athènes.</p><div class="subjects-title">Le JT</div><ul class="subjects-list"><li class="no-border"><a class="img" href="/replay-jt/france-2/8-heures/jt-de-8h-du-jeudi-26-juillet-2018_2857173.html"><figure id="image_2633559"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2633559" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title=" | " class="b-lazy" width="198px" height="111px" data-src="/image/75iw73906-fd1e/198/111/15505935.jpg"></figure></a><a class="title" href="/replay-jt/france-2/8-heures/jt-de-8h-du-jeudi-26-juillet-2018_2857173.html"> JT de 8h du jeudi 26 juillet 2018                    </a><span class="integral">L'intégrale</span></li></ul><div class="subjects-title">Les autres sujets du JT</div><ul class="subjects-list"><li><span class="number">1</span><a class="img" href="/politique/emmanuel-macron/agression-d-un-manifestant-par-un-collaborateur-de-l-elysee/affaire-benalla-macron-admet-une-erreur_2867769.html"><figure id="image_2636601"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2636601" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Emmanuel Macron lors d\'une visite à Montréal (Québec), le 7 juin 2018." title="Emmanuel Macron lors d'une visite à Montréal (Québec), le 7 juin 2018. | DAVID HIMBERT / HANS LUCAS / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75iwanxkp-5261/133/74/15518767.jpg"></figure></a><a class="title" href="/politique/emmanuel-macron/agression-d-un-manifestant-par-un-collaborateur-de-l-elysee/affaire-benalla-macron-admet-une-erreur_2867769.html"> Affaire Benalla : Macron admet "une erreur"        </a></li><li><span class="number">2</span><a class="img" href="/politique/emmanuel-macron/agression-d-un-manifestant-par-un-collaborateur-de-l-elysee/affaire-benalla-un-proche-de-macron-auditionne-au-senat_2867813.html"><figure id="image_2579387"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2579387" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le secrétaire général de l\'Elysée, Alexis Kohler, le 24 octobre 2017, à Paris." title="Le secrétaire général de l'Elysée, Alexis Kohler, le 24 octobre 2017, à Paris. | THOMAS SAMSON / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75iuan2uq-c724/133/74/15165535.jpg">
</figure></a><a class="title" href="/politique/emmanuel-macron/agression-d-un-manifestant-par-un-collaborateur-de-l-elysee/affaire-benalla-un-proche-de-macron-auditionne-au-senat_2867813.html"> Affaire Benalla : un proche de Macron auditionné au Sénat        </a></li><li><span class="number">3</span><a class="img" href="/economie/transports/trafic/canicule-prudence-sur-les-routes_2867873.html"><figure id="image_2574349"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2574349" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une bouteille d\'eau Cristaline avec un bouchon \&quot;Snap Clic\&quot;." title="Une bouteille d'eau Cristaline avec un bouchon &quot;Snap Clic&quot;. | FRANCEINFO" class="b-lazy" width="133px" height="74px" data-src="/image/75it2jhrt-b68a/133/74/15134431.png"></figure></a><a class="title" href="/economie/transports/trafic/canicule-prudence-sur-les-routes_2867873.html"> Canicule : prudence sur les routes        </a></li><li><span class="number">4</span><a class="img" href="/meteo/secheresse/la-secheresse-va-durer_2867879.html"><figure id="image_2611289"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2611289" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pour bien utiliser votre climatiseur,&amp;nbsp;le mieux est&amp;nbsp;de garder un écart raisonnable entre la température extérieure et celle de votre logement." title="Pour bien utiliser votre climatiseur, le mieux est de garder un écart raisonnable entre la température extérieure et celle de votre logement. | MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/75iuph6u0-078f/133/74/15364975.jpg"></figure></a><a class="title" href="/meteo/secheresse/la-secheresse-va-durer_2867879.html"> La sécheresse va durer        </a></li><li><span class="number">5</span><a class="img" href="/sante/vaccins/chine-nouveau-scandale-sanitaire_2867919.html"><figure id="image_2414793"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2414793" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="11 vaccins sont obligatoires pour les enfants nés après le 1er janvier 2018." title="11 vaccins sont obligatoires pour les enfants nés après le 1er janvier 2018. | MAXPPP" class="b-lazy" width="133px" height="74px" data-src="/image/75ist0ed4-1cff/133/74/14146563.jpg"></figure></a><a class="title" href="/sante/vaccins/chine-nouveau-scandale-sanitaire_2867919.html"> Chine : nouveau scandale sanitaire        </a></li><li><span class="number">6</span><a class="img" href="/sciences/mars-curiosity/il-y-a-de-l-eau-sur-mars_2867921.html"><figure id="image_2637037"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2637037" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image de reconnaissance de&amp;nbsp;la planète Mars obtenue le 1er juillet 2017 par la NASA." title="Image de reconnaissance de la planète Mars obtenue le 1er juillet 2017 par la NASA. | AFP PHOTO / NASA / JPL-Caltech / Univ. of Arizona" class="b-lazy" width="133px" height="74px" data-src="/image/75iwanxsz-c9d0/133/74/15520719.jpg"></figure></a><a class="title" href="/sciences/mars-curiosity/il-y-a-de-l-eau-sur-mars_2867921.html"> Il y a de l'eau sur Mars        </a></li><li><span class="number">7</span><a class="img" href="/sports/tour-de-france/tour-de-france-une-etape-de-plaine-dans-les-pyrenees_2867925.html"><figure id="image_2633797"><span class="videoIcon"></span>    <img botag="CMS-IMAGE_2633797" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le Britannique Geraint Thomas dans le peloton du tour de France lors de la 12e étape à l\'Alpe d\'Huez, le 19 juillet 2018." title="Le Britannique Geraint Thomas dans le peloton du tour de France lors de la 12e étape à l'Alpe d'Huez, le 19 juillet 2018. | PHILIPPE LOPEZ / AFP" class="b-lazy" width="133px" height="74px" data-src="/image/75iw729xt-6917/133/74/15507055.jpg"></figure></a><a class="title" href="/sports/tour-de-france/tour-de-france-une-etape-de-plaine-dans-les-pyrenees_2867925.html">
Tour de France : une étape de plaine dans les Pyrénées        </a></li></ul><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-2/8-heures/jt-de-8h-du-jeudi-26-juillet-2018_2857173.html" onclick="FTVi.countClick('a-lire-aussi::incendies-la-prevention-n-existe-pas-en-grece_2867915::jt-de-8h-du-jeudi-26-juillet-2018_2857173')">JT de 8h du jeudi 26 juillet 2018</a></li><li><a href="/replay-jt/france-2/8-heures/jt-de-8h-du-mercredi-25-juillet-2018_2855507.html" onclick="FTVi.countClick('a-lire-aussi::incendies-la-prevention-n-existe-pas-en-grece_2867915::jt-de-8h-du-mercredi-25-juillet-2018_2855507')">JT de 8h du mercredi 25 juillet 2018</a></li><li><a href="/replay-jt/france-2/8-heures/jt-de-8h-du-mardi-24-juillet-2018_2854095.html" onclick="FTVi.countClick('a-lire-aussi::incendies-la-prevention-n-existe-pas-en-grece_2867915::jt-de-8h-du-mardi-24-juillet-2018_2854095')">JT de 8h du mardi 24 juillet 2018</a></li><li><a href="/replay-jt/france-2/8-heures/jt-de-8h-du-lundi-23-juillet-2018_2852769.html" onclick="FTVi.countClick('a-lire-aussi::incendies-la-prevention-n-existe-pas-en-grece_2867915::jt-de-8h-du-lundi-23-juillet-2018_2852769')">JT de 8h du lundi 23 juillet 2018</a></li><li><a href="/replay-jt/france-2/8-heures/jt-de-8h-du-vendredi-20-juillet-2018_2848433.html" onclick="FTVi.countClick('a-lire-aussi::incendies-la-prevention-n-existe-pas-en-grece_2867915::jt-de-8h-du-vendredi-20-juillet-2018_2848433')">JT de 8h du vendredi 20 juillet 2018</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/faits-divers/incendie/"  onclick="FTVi.countClick('taxonomy');" >Incendies</a></li><li><a rel="tag" href="/monde/grece/"  onclick="FTVi.countClick('taxonomy');" >Grèce</a></li><li><a rel="tag" href="/replay-jt/france-2/8-heures/"  onclick="FTVi.countClick('taxonomy');" >8 Heures</a></li><li><a rel="tag" href="/faits-divers/"  onclick="FTVi.countClick('taxonomy');" >Faits-divers</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="dfp_middle"></div></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-other-jt-by-channel-and-jt\/channel\/france-2\/taxonomyUrl\/8-heures","callback":""},{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/home\/feed-home\/","callback":"feedHome"},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-team-by-type-and-channel\/channel\/france-2\/type\/jt\/taxonomyUrl\/8-heures","callback":""},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-jt-mediation-by-channel\/channel\/france-2","callback":""},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-content-list-by-type-and-channel\/channel\/france-3\/type\/jt","callback":""}],1);},0);});</script> <div id="topCallImage"><figure id="image_2637161"><img botag="CMS-IMAGE_2637161" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Une équipe de secouristes recherche des personnes disparues dans le village de Mati près d\'Athènes, le 25 juillet 2018." title="Une équipe de secouristes recherche des personnes disparues dans le village de Mati près d'Athènes, le 25 juillet 2018. | ANGELOS TZORTZINIS / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75iwb92di-7bcd/570/320/15521199.jpg"><figcaption>Une équipe de secouristes recherche des personnes disparues dans le village de Mati près d'Athènes, le 25 juillet 2018. (ANGELOS TZORTZINIS / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div
id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-1-0-05e51b1db5.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-73a63e6606.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-da9909813d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-13b82574f6.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-36d249818b.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-96c533eb97.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-56fc918125.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/cnil-14bedcc568.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-3710eb69a8.js" defer="defer"></script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="14";xtpage="incendie::videos::incendies_la_prevention_n_existe_pas_en_grece__2867915";xtdi="";xtcustom={"prov_edito":"france2-jt","publish_date":"[2018-07-26 12:45:18]","update_date":"[2018-07-26 12:45:18]","type_content":"content-video","tag":"[8_heures],[grece],[incendie],[monde],[faits_divers]","id_content":2867915,"maj_content":"incendies_la_prevention_n_existe_pas_en_grece","nb_caract":869,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=14&p=incendie%3A%3Avideos%3A%3Aincendies_la_prevention_n_existe_pas_en_grece__2867915" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";}
switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"faits-divers";var url2='/'+"incendie";var url3='/'+"incendies-la-prevention-n-existe-pas-en-grece_2867915.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"incendies_la_prevention_n_existe_pas_en_grece__2867915","domaine":window.location.hostname,"tags":"incendie|grece|8-heures|faits-divers|monde","rubrique":"incendie","emission":"","categorie":"replay-jt","regions":"","id_contenu":"2867915","type_contenu":"video","code_programme":"","nom_programme":"8-heures","date_publication":"2018-07-26 12:45:18","date_maj_publication":"2018-07-26 12:45:18","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-2","source_campagne":"regie","support":(document.location.href.indexOf('mobile')>0?"web-mobile":"web"),"provenance_editoriale":"france2-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;} a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>