
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Incendies en Australie : la journée la plus chaude de l'histoire du pays</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Incendies en Australie : la journée la plus chaude de l'histoire du pays" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/faits-divers/incendie/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nppqncj-71cd/1500/843/20589087.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Un pompier australien lutte pour éteindre les feux de forêt qui ravagent l'est de l'Australie depuis le mois de septembre 2019. (SAEED KHAN / AFP)" /><meta property="article:published_time" content="2019-12-19T17:58:35+01:00" /><meta property="article:modified_time" content="2019-12-19T17:58:57+01:00" /><meta property="article:tag" content="Incendies" /><meta property="article:tag" content="Pacifique" /><meta property="article:tag" content="Faits-divers" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/faits-divers/incendie/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html" /><meta property="twitter:title" content="Incendies en Australie : la journée la plus chaude de l'histoire du pays" /><meta property="twitter:description" content="Des incendies hors de contrôle ravagent les forêts australiennes depuis des semaines : six personnes sont mortes et plus de 800 maisons ont été détruites." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nppqncj-2030/908/510/20589087.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@France3tv" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Des incendies hors de contrôle ravagent les forêts australiennes depuis des semaines : six personnes sont mortes et plus de 800 maisons ont été détruites." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/faits-divers/incendie/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3"><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3751633" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/faits-divers/incendie/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-061ce5e3f1.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/faits-divers/incendie/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-725e78dcf3.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-143d50bfd3.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nppqncj-2030/908/510/20589087.jpg" rel="image_src" /><link href="/skin/dist/www/css/content/global-b1c670020e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-aeda23ea7c.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/simpleHeader-61ef25158e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/faits-divers/incendie/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Incendies en Australie : la journ\u00e9e la plus chaude de l'histoire du pays","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.francetvinfo.fr\/faits-divers\/incendie\/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html"},"image":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/image\/75nppqncj-8442\/1200\/450\/20589095.jpg","contentUrl":"https:\/\/www.francetvinfo.fr\/image\/75nppqncj-8442\/1200\/450\/20589095.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":450},"name":"Un pompier australien lutte pour \u00e9teindre les feux de for\u00eat qui ravagent l'est de l'Australie depuis le mois de septembre 2019.","author":"SAEED KHAN \/ AFP","datePublished":"2019-12-19T17:58:35+0100","exifData":[{"@type":"PropertyValue","name":"width","value":5568},{"@type":"PropertyValue","name":"height","value":3712}]},"video":{"@type":"VideoObject","name":"Incendies en Australie : la journ\u00e9e la plus chaude de l'histoire du pays","description":"Incendies en Australie : la journ\u00e9e la plus chaude de l'histoire du pays","uploadDate":"2019-12-19T17:51:44+0100","duration":"PT01M39S","embedURL":"https:\/\/embedftv-a.akamaihd.net\/?ue=4112b7b30b2f982fc02d9e5ebf547f7d","thumbnail":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-12-19\/d8ed162e-227d-11ea-9d84-000d3a23d482_1576773481_1200.jpeg","thumbnailUrl":"https:\/\/sivideo.webservices.francetelevisions.fr\/staticftv\/images_pdm_ni\/2019-12-19\/d8ed162e-227d-11ea-9d84-000d3a23d482_1576773481_1200.jpeg","encodingFormat":"MPEG-4","height":{"@type":"QuantitativeValue","value":"396"},"width":{"@type":"QuantitativeValue","value":"704"}},"author":{"@type":"Person","jobTitle":"journaliste","givenName":"France","familyName":"3","name":"France 3","image":{"@type":"ImageObject","url":"\/skin\/dist\/www\/img\/avatar\/france3-3305fc9296.png","contentUrl":"\/skin\/dist\/www\/img\/avatar\/france3-3305fc9296.png","width":{"@type":"QuantitativeValue","value":120},"height":{"@type":"QuantitativeValue","value":120}},"sameAs":["https:\/\/twitter.com\/France3tv","https:\/\/plus.google.com\/ France3\/posts"]},"keywords":"Incendies, Pacifique, Faits-divers, Monde","wordcount":154,"url":"https:\/\/www.francetvinfo.fr\/faits-divers\/incendie\/incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html","datePublished":"2019-12-19T17:58:35+0100","dateModified":"2019-12-19T17:58:57+0100","description":"Des incendies hors de contr\u00f4le ravagent les for\u00eats australiennes depuis des semaines : six personnes sont mortes et plus de 800 maisons ont \u00e9t\u00e9 d\u00e9truites.","articleBody":"La ville est plong\u00e9e dans une fum\u00e9e \u00e9paisse. L'op\u00e9ra de Sydney (Australie) et les gratte-ciel du centre se discernent \u00e0 peine. C'est la cons\u00e9quence des incendies qui ravagent le bush australien. Certains feux sont d\u00e9sormais tout proches, comme \u00e0 la plage de Balmoral (Australie) par exemple.50\u00b0C au soleilIl y a plus d'une centaine de feux actifs toujours hors de contr\u00f4le. Les pompiers sont d\u00e9bord\u00e9s par une situation qui dure depuis plusieurs semaines. \"\u00c9tant donn\u00e9 l'extr\u00eame s\u00e9v\u00e9rit\u00e9 des conditions m\u00e9t\u00e9orologiques, la Nouvelle-Galles du Sud sera en \u00e9tat d'urgence pour sept jours\", d\u00e9clare Gladys Berejiklian, Premi\u00e8re ministre de l'\u00c9tat de Galles du Sud. Depuis quelques jours, l'Australie bat presque quotidiennement ses records de temp\u00e9rature. Mercredi 18 d\u00e9cembre fut la journ\u00e9e la plus chaude de l'histoire du pays avec un thermom\u00e8tre qui affichait 50\u00b0C au soleil et 42\u00b0C \u00e0 l'ombre.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","contentUrl":"https:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo.png","width":{"@type":"QuantitativeValue","value":297},"height":{"@type":"QuantitativeValue","value":45}},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><nav class="metanav"></nav><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator" aria-hidden="true"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits-divers</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::accidents');" href="/faits-divers/accident/">Accidents</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaires');" href="/faits-divers/affaire/">Affaires</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::enlevements');" href="/faits-divers/enlevements/">Enlèvements</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::evasions');" href="/faits-divers/evasions/">Evasions</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::incendies');" href="/faits-divers/incendie/">Incendies</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::justice-proces');" href="/faits-divers/justice-proces/">Justice – Procès</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meurtres');" href="/faits-divers/meurtres/">Meurtres</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::naufrages');" href="/faits-divers/naufrage/">Naufrages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nordahl-lelandais');" href="/faits-divers/disparition-de-la-petite-maelys/nordahl-lelandais/">Nordahl Lelandais</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::police');" href="/faits-divers/police/">Police</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::terrorisme');" href="/faits-divers/terrorisme/">Terrorisme</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaire-elodie-kulik');" href="/faits-divers/affaire-elodie-kulik/">Affaire Elodie Kulik</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::affaire-gregory');" href="/faits-divers/affaire-du-petit-gregory/">Affaire Grégory</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::agression-de-militaires-a-nice');" href="/faits-divers/terrorisme/agression-de-militaires-a-nice/">Agression de militaires à Nice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::antiterrorisme');" href="/faits-divers/terrorisme/antiterrorisme/">Antiterrorisme</a></li><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::attentat-a-strasbourg');" href="/faits-divers/terrorisme/fusillade-a-strasbourg/">Attentat à Strasbourg</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::attentat-dejoue-a-paris');" href="/faits-divers/terrorisme/attentat-dejoue-a-paris/">Attentat déjoué à Paris</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::criminalite-a-marseille');" href="/faits-divers/criminalite-a-marseille/">Criminalité à Marseille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::incendie-de-l-usine-lubrizol-a-rouen');" href="/faits-divers/incendie/incendie-d-un-site-seveso-a-rouen/">Incendie de l'usine Lubrizol à Rouen</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meurtre-d-alexia-daval');" href="/faits-divers/disparition-d-une-joggeuse-en-haute-saone/">Meurtre d'Alexia Daval</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meurtre-de-sarah-halimi');" href="/faits-divers/affaire-sarah-halimi/">Meurtre de Sarah Halimi</a></li></ul></li></ul></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-monde-environnement" class="has-submenu"><a href="/monde/environnement/" onclick="FTVi.countClick('header::nav::environnement');">environnement</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-vrai-ou-fake" class="has-submenu"><a href="/vrai-ou-fake/" onclick="FTVi.countClick('header::nav::vrai-ou-fake');">vrai ou fake</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:3751633,title:"Incendies en Australie : la journée la plus chaude de l\'histoire du pays",otherTitle:"Incendies en Australie : la journée la plus chaude de l\'histoire du pays",author:"France 3, 6, 6-1",topics:"Incendies, Pacifique, Faits-divers, Monde"});});</script> <a href="/replay-jt/france-3/12-13/" id="sub-header"><header class="replay-jt-channel header-jt hd-12-13"></header></a><div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script> <div class="container content">
<nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/faits-divers/"  onclick="FTVi.countClick('breadcrumb');"  >Faits-divers</a></li><li><a href="/faits-divers/incendie/"  onclick="FTVi.countClick('breadcrumb');"  >Incendies</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/faits-divers","name":"Faits-divers"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/faits-divers\/incendie","name":"Incendies"}}]}</script> <article class="content-video"><h1>Incendies en Australie : la journée la plus chaude de l'histoire du pays</h1><p class="chapo" >Des incendies hors de contrôle ravagent les forêts australiennes depuis des semaines : six personnes sont mortes et plus de 800 maisons ont été détruites.</p><div class="left-wrapper"><figure id="player-video-id-5dfbac528c411" class="player-video"><figcaption>FRANCE 3</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){var showAd=false;if(typeof utag!=='undefined'){var sourceCampagne=_.getPath(utag,'data.source_campagne');showAd=(sourceCampagne==='regie');} var Magnetoscope=window.magnetoscope;var player=new Magnetoscope(document.getElementById('player-video-id-5dfbac528c411'),{intro:false,origin:'franceinfo',showAd:showAd,autostart:true,preload:false,showTitle:false});player.load({src:'d8ed162e-227d-11ea-9d84-000d3a23d482'});});});</script> <aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/france3-3305fc9296.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">France 3</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-12-19T17:58:57+01:00">19/12/2019 | 17:58</time><br>publié le <time datetime="2019-12-19T17:58:35+01:00">19/12/2019 | 17:58</time></p></aside><div id="col-middle" class="text"><p>La ville est plongée dans une fumée épaisse. L'opéra de Sydney (Australie) et les gratte-ciel du centre se discernent à peine. C'est la conséquence des incendies qui ravagent le bush australien. Certains feux sont désormais tout proches, comme à la plage de Balmoral (<a href="/meteo/climat/video-australie-un-habitant-profite-des-temperatures-record-pour-faire-cuire-un-roti-dans-sa-voiture_3748717.html" target="_blank">Australie</a>) par exemple.</p><h2 class="subheader">50°C au soleil</h2><p>Il y a plus d'une centaine de feux actifs toujours hors de contrôle. Les pompiers sont débordés par une situation qui dure depuis plusieurs semaines.<em> "Étant donné l'extrême sévérité des conditions météorologiques, la Nouvelle-Galles du Sud sera en état d'urgence pour sept jours"</em>, déclare Gladys Berejiklian, Première ministre de l'État de Galles du Sud. Depuis quelques jours, l'Australie bat presque quotidiennement ses records de température. Mercredi 18 décembre fut la journée la plus chaude de l'histoire du pays avec un thermomètre qui affichait 50°C au soleil et 42°C à l'ombre.</p><p></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-jeudi-19-decembre-2019_3723543.html" onclick="FTVi.countClick('a-lire-aussi::incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633::jt-de-12-13-du-jeudi-19-decembre-2019_3723543')">JT de 12/13 du jeudi 19 décembre 2019</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-mercredi-18-decembre-2019_3722021.html" onclick="FTVi.countClick('a-lire-aussi::incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633::jt-de-12-13-du-mercredi-18-decembre-2019_3722021')">JT de 12/13 du mercredi 18 décembre 2019</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-mardi-17-decembre-2019_3722023.html" onclick="FTVi.countClick('a-lire-aussi::incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633::jt-de-12-13-du-mardi-17-decembre-2019_3722023')">JT de 12/13 du mardi 17 décembre 2019</a></li><li><a
href="/replay-jt/france-3/12-13/jt-de-12-13-du-lundi-16-decembre-2019_3722025.html" onclick="FTVi.countClick('a-lire-aussi::incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633::jt-de-12-13-du-lundi-16-decembre-2019_3722025')">JT de 12/13 du lundi 16 décembre 2019</a></li><li><a href="/replay-jt/france-3/12-13/jt-de-12-13-du-samedi-14-decembre-2019_3722027.html" onclick="FTVi.countClick('a-lire-aussi::incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633::jt-de-12-13-du-samedi-14-decembre-2019_3722027')">JT de 12/13 du samedi 14 décembre 2019</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/faits-divers/incendie/"  onclick="FTVi.countClick('taxonomy');" >Incendies</a></li><li><a rel="tag" href="/replay-jt/france-3/12-13/"  onclick="FTVi.countClick('taxonomy');" >12/13</a></li><li><a rel="tag" href="/monde/"  onclick="FTVi.countClick('taxonomy');" >Monde</a></li><li><a rel="tag" href="/faits-divers/"  onclick="FTVi.countClick('taxonomy');" >Faits-divers</a></li><li><a rel="tag" href="/monde/pacifique/"  onclick="FTVi.countClick('taxonomy');" >Pacifique</a></li></ul></aside></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);});</script> <div id="topCallImage"><figure id="image_3559663"><img botag="CMS-IMAGE_3559663" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Un pompier australien lutte pour éteindre les feux de forêt qui ravagent l\'est de l\'Australie depuis le mois de septembre 2019." title="Un pompier australien lutte pour éteindre les feux de forêt qui ravagent l'est de l'Australie depuis le mois de septembre 2019. | SAEED KHAN / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75nppqncj-938d/570/320/20589087.jpg"><figcaption>Un pompier australien lutte pour éteindre les feux de forêt qui ravagent l'est de l'Australie depuis le mois de septembre 2019. (SAEED KHAN / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-503d4aee8f.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-8b17e94187.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-b0e22b4dc1.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-2f602daffe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-b579623df9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b4c10fc60c.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="14";xtpage="incendie::videos::incendies_en_australie_la_journee_la_plus_chaude_de_l_histoire_du_pays__3751633";xtdi="";xtcustom={"prov_edito":"france3-jt","publish_date":"[2019-12-19 17:58:35]","update_date":"[2019-12-19 17:58:57]","type_content":"content-video","tag":"[incendie],[pacifique],[12_13],[faits_divers],[monde]","id_content":3751633,"maj_content":"incendies_en_australie_la_journee_la_plus_chaude_de_l_histoire_du_pays","nb_caract":925,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=14&p=incendie%3A%3Avideos%3A%3Aincendies_en_australie_la_journee_la_plus_chaude_de_l_histoire_du_pays__3751633" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["middle","top"];var url1='/'+"faits-divers";var url2='/'+"incendie";var url3='/'+"incendies-en-australie-la-journee-la-plus-chaude-de-l-histoire-du-pays_3751633.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"incendies_en_australie_la_journee_la_plus_chaude_de_l_histoire_du_pays__3751633","domaine":window.location.hostname,"tags":"incendie|12-13|monde|faits-divers|pacifique","rubrique":"incendie","emission":"","categorie":"replay-jt","regions":"","format_video":"extrait","id_contenu":"3751633","type_contenu":"video","code_programme":"","nom_programme":"12-13","date_publication":"2019-12-19 17:58:35","date_maj_publication":"2019-12-19 17:58:57","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"france-3","source_campagne":"regie","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"france3-jt"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> <style>div.usabilla__overlay{position:fixed !important;top:auto !important;bottom:0 !important}</style> <script type="text/javascript">window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});window.usabilla_live=lightningjs.require("usabilla_live","//w.usabilla.com/92fe1120307b.js");</script> </body></html>