<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Un squelette de sauropode, dinosaure cousin du diplodocus, mis aux enchères à Paris</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Un squelette de sauropode, dinosaure cousin du diplodocus, mis aux enchères à Paris" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="https://www.francetvinfo.fr/culture/patrimoine/histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="https://www.francetvinfo.fr/image/75nft52k7-b65a/1500/843/19494431.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="843" /><meta property="og:image:alt" content="Le squelette de Skinny, un sauropode de 150 millions d'années, mis aux enchères à Paris le jeudi 13 juin. (DR - AGUTTES)" /><meta property="article:published_time" content="2019-06-13T06:39:34+02:00" /><meta property="article:modified_time" content="2019-06-13T06:39:34+02:00" /><meta property="article:tag" content="Dinosaures" /><meta property="article:tag" content="Patrimoine" /><meta property="article:tag" content="Archéologie" /><meta property="article:tag" content="Sciences" /><meta property="article:tag" content="Culture" /><meta property="article:tag" content="Histoire" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="https://www.francetvinfo.fr/culture/patrimoine/histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.html" /><meta property="twitter:title" content="Un squelette de sauropode, dinosaure cousin du diplodocus, mis aux enchères à Paris" /><meta property="twitter:description" content="Le fossile a 150 millions d'années et mesure 6 mètres de haut." /><meta property="twitter:image" content="https://www.francetvinfo.fr/image/75nft52k7-10fc/908/510/19494431.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Le fossile a 150 millions d'années et mesure 6 mètres de haut." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString=document.location.search;var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]} console.log('document.location.search',document.location.search);var queryString=document.location.search.replace(xtor[0],'');console.log("queryString",queryString);} myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(("/culture/patrimoine/histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.html"+queryString+myHash));</script> <!--[if IE]><meta
http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><link rel="apple-touch-icon" href="/skin/dist/mobile/img/pwa/launcher-57x57-e3a1c5989b.png" /><link rel="apple-touch-icon" sizes="76x76" href="/skin/dist/mobile/img/pwa/launcher-76x76-832d6cb324.png" /><link rel="apple-touch-icon" sizes="120x120" href="/skin/dist/mobile/img/pwa/launcher-120x120-ab7ecb631f.png" /><link rel="apple-touch-icon" sizes="152x152" href="/skin/dist/mobile/img/pwa/launcher-152x152-515b549801.png" /><link rel="apple-touch-icon" sizes="167x167" href="/skin/dist/mobile/img/pwa/launcher-167x167-20c362ce59.png" /><link rel="apple-touch-icon" sizes="180x180" href="/skin/dist/mobile/img/pwa/launcher-180x180-691416802f.png" /><link rel="mask-icon" href="/skin/dist/mobile/img/pwa/safari-pinned-tab-ff298684f2.svg" color="#FFC300" /><meta name="theme-color" content="#FFFFFF"><link rel="manifest" href="/manifest.webmanifest"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/dist/www/img/icn/ms/mstile-144x144-0f90c23d06.png"><meta name="msapplication-config" content="/skin/dist/www/img/icn/ms/browserconfig-251aa25ce8.xml" /><link rel="dns-prefetch" href="https://logs1238.xiti.com"><link rel="dns-prefetch" href="https://static.chartbeat.com"><link rel="dns-prefetch" href="https://a248.e.akamai.net"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/3486811" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="alternate" href="https://mobile.francetvinfo.fr/culture/patrimoine/histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="/skin/dist/www/css/website-style-4b72a9be71.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/culture/patrimoine/histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.html" rel="canonical" /><link href="/skin/dist/www/css/common/right-column-54efea3f27.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/share-6d1754bce4.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/content/global-6babe8f1fe.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://www.francetvinfo.fr/image/75nft52k7-10fc/908/510/19494431.jpg" rel="image_src" /><link href="/skin/dist/www/css/common/feedback-3c5323623d.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/header-6487006f3e.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/header/metanav-cab3daf7d2.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/marketing/footer_v1-0-25-90dd4a9ead.min.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/footer/footer-2214fbcec6.css" media="screen" rel="stylesheet" type="text/css" /><link href="https://mobile.francetvinfo.fr/culture/patrimoine/histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.amp" rel="amphtml" /><link href="/skin/dist/www/css/common/breaking-news-31b95f3a32.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/common/web-push-banner-3764e6d196.css" media="screen" rel="stylesheet" type="text/css" /><link href="/skin/dist/www/css/election/alert-search-aef73a7b7e.css" media="screen" rel="stylesheet" type="text/css" /> <script>(function(){("undefined"===typeof FTVi)&&(FTVi={});("undefined"===typeof FTVi.Sw)&&(FTVi.Sw={});var FTVI_PREFIX='franceinfo';var FTVI_SUFFIX='v1';FTVi.Sw.caches={recurrent:FTVI_PREFIX+'-recurrent-'+FTVI_SUFFIX,other:FTVI_PREFIX+'-other-'+FTVI_SUFFIX,history:FTVI_PREFIX+'-history-'+FTVI_SUFFIX,pages:FTVI_PREFIX+'-pages-'+FTVI_SUFFIX,pagesData:FTVI_PREFIX+'-pages-data-'+FTVI_SUFFIX,thumbnails:FTVI_PREFIX+'-thumbnails-'+FTVI_SUFFIX};FTVi.Sw.sendServiceWorkerMessage=_sendServiceWorkerMessage;if('serviceWorker'in navigator){navigator.serviceWorker.register('/sw-www.js',{scope:'/',updateViaCache:'all'}).then(function(reg){console.log('SW registered');return reg.update();}).then(function(){console.log('SW updated');return navigator.serviceWorker.ready;}).catch(function(error){console.error('Registration failed',error);});}
function _sendServiceWorkerMessage(mAction,mData){if('serviceWorker'in navigator){return navigator.serviceWorker.ready.then(function(){return new Promise(function(resolve,reject){var msg_chan=new MessageChannel();msg_chan.port1.onmessage=function(event){if(event.data.error){reject(event.data.error);}else{resolve(event.data);}};if(navigator.serviceWorker.controller){return navigator.serviceWorker.controller.postMessage({action:mAction,data:mData},[msg_chan.port2]);}});});}else{return Promise.reject(new Error('_sendServiceWorkerMessage: SW not supported'));}} window.addEventListener('beforeinstallprompt',function(e){var lastTrackingPart=(FTVi&&FTVi.Content&&FTVi.Content.id)||window.location.pathname;if(typeof xt_click!=='undefined'){xt_click(this,'C','1','add-to-homescreen::print-ad::'+lastTrackingPart,'N');} e.userChoice.then(function(choiceResult){if(typeof xt_click!=='undefined'){if(choiceResult.outcome==='dismissed'){xt_click(this,'C','1','add-to-homescreen::nok-decline::'+lastTrackingPart,'N');}else{xt_click(this,'C','1','add-to-homescreen::ok-validate::'+lastTrackingPart,'N');}}});});})();</script>  <script type="text/javascript">!function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);}function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js','UA',{appKey:'i83pwt7NRzuYBxfwhb8ymw',token:'MTppODNwd3Q3TlJ6dVlCeGZ3aGI4eW13OlJfbExZaUhZZVhzQlE4N2FVRF9FcWRUY0NSN0FiTnZBYU1UdTl2N1ZhU00',vapidPublicKey:'BCZJRhweC7ACi3s60mo3I66jhq3d8Pqy2WysPOxBlXqwewwWJGqsuFJB5u-RXABN1TgXdlObUYxevH3tfL3uEWM=',websitePushId:'web.fr.franceinfo.prod',workerUrl:'/sw-www.js',});document.addEventListener('FTVi::ready',function(){UA.then(function(sdk){console.log('ua ready');sdk.addEventListener('push',function(ev){console.log('push ev',ev);console.log('push ev.push',ev.push);var libelle=(typeof ev!=='undefined'&&typeof ev.push!=='undefined'&&typeof ev.push.action!=='undefined')?FTVi.Tools.getSlugfromHref(ev.push.action['^d_a']):'other';if(typeof xt_click!=='undefined'){xt_click(this,'C','30','push-desktop::push-notification::'+libelle,'A');}})})});</script>  <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">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</script> </head><body
id="article"><nav class="metanav"></nav><header class="clearfix culture" id="pageHeader"><div class="container clearfix"><section class="fleft logo"><a href="/" onclick="FTVi.countClick('header::logo');">franceinfo</a></section><section class="fleft vertical"><a onclick="FTVi.countClick('header::logo-culture');" href="/culture/">Culture</a></section></div><nav id="topMenu" role="navigation" style="" class="" ><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');">Accueil</a></li><li id="menu-culture" class="no-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::a-la-une');">à la une</a></li><li id="menu-musique" class=""><a href="/culture/musique/" onclick="FTVi.countClick('header::nav::musique');">musique</a></li><li id="menu-cinema" class=""><a href="/culture/cinema/" onclick="FTVi.countClick('header::nav::cinema');">cinéma</a></li><li id="menu-series" class=""><a href="/culture/series/" onclick="FTVi.countClick('header::nav::series');">séries</a></li><li id="menu-arts-expos" class=""><a href="/culture/arts-expos/" onclick="FTVi.countClick('header::nav::arts-expos');">arts-expos</a></li><li id="menu-spectacles" class=""><a href="/culture/spectacles/" onclick="FTVi.countClick('header::nav::spectacles');">spectacles</a></li><li id="menu-livres" class=""><a href="/culture/livres/" onclick="FTVi.countClick('header::nav::livres');">livres</a></li><li id="menu-bd" class=""><a href="/culture/bd/" onclick="FTVi.countClick('header::nav::bd');">bd</a></li><li id="menu-mode" class=""><a href="/culture/mode/" onclick="FTVi.countClick('header::nav::mode');">mode</a></li><li id="menu-patrimoine" class=""><a href="/culture/patrimoine/" onclick="FTVi.countClick('header::nav::patrimoine');">patrimoine</a></li><li id="menu-jeux-video" class=""><a href="/culture/jeux-video/" onclick="FTVi.countClick('header::nav::jeux-video');">jeux vidéo</a></li><li id="menu-tout-franceinfo" class="has-submenu"><a href="/" onclick="FTVi.countClick('header::nav::tout-franceinfo');">tout franceinfo:</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::accueil');" href="/">accueil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::videos');" href="/images/videos/">vidéos</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::radio');" href="/replay-radio/">radio</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jt');" href="/replay-jt/">jt</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::politique');" href="/politique/">politique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::faits-divers');" href="/faits-divers/">faits divers</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::societe');" href="/societe/">société</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::eco-conso');" href="/economie/">éco/conso</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::monde');" href="/monde/">monde</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::culture');" href="/culture/">culture</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sports');" href="/sports/">sports</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::le-live');" href="/en-direct/">le live</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::magazine');" href="/replay-magazine/">magazine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::direct-tv');" href="/en-direct/tv.html">direct tv</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::direct-radio');" href="/en-direct/radio.html">direct radio</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sante');" href="/sante/">santé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sciences');" href="/sciences/">sciences</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tech-web');" href="/internet/">tech/web</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::animaux');" href="/animaux/">animaux</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo');" href="/meteo/">météo</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vrai-ou-fake');" href="/vrai-ou-fake/">vrai ou fake</a></li></ul></li></ul></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="dfp_top"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_top');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:3486811,title:"Un squelette de sauropode, dinosaure cousin du diplodocus, mis aux enchères à Paris",otherTitle:"Un squelette de sauropode, dinosaure cousin du diplodocus, mis aux enchères à Paris",author:"franceinfo, 6, 6-1",topics:"Dinosaures, Patrimoine, Archéologie, Sciences, Culture, Histoire"});});</script> <div class="container content dinosaures"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/culture/"  onclick="FTVi.countClick('breadcrumb');"  >Culture</a></li><li><a href="/culture/patrimoine/"  onclick="FTVi.countClick('breadcrumb');"  >Patrimoine</a></li><li><a href="/culture/patrimoine/histoire/"  onclick="FTVi.countClick('breadcrumb');"  >Histoire</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.francetvinfo.fr\/culture","name":"Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.francetvinfo.fr\/culture\/patrimoine","name":"Patrimoine"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.francetvinfo.fr\/culture\/patrimoine\/histoire","name":"Histoire"}}]}</script> <article><h1>Un squelette de sauropode, dinosaure cousin du diplodocus, mis aux enchères à Paris</h1><p class="chapo" >Le fossile a 150 millions d'années et mesure 6 mètres de haut.</p><figure id="image_3363111"><img botag="CMS-IMAGE_3363111" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le squelette de Skinny, un sauropode de 150 millions d\'années, mis aux enchères à Paris le jeudi 13 juin." title="Le squelette de Skinny, un sauropode de 150 millions d'années, mis aux enchères à Paris le jeudi 13 juin. | DR - AGUTTES" class="b-lazy" width="1200px" height="450px" data-src="/image/75nft52k7-6e66/1200/450/19494439.jpg"><figcaption>Le squelette de Skinny, un sauropode de 150 millions d'années, mis aux enchères à Paris le jeudi 13 juin. (DR - AGUTTES)</figcaption></figure><aside class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/dist/www/img/avatar/francetv-info-f3891f72e2.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author before">Claire Leys</span><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2019-06-13T06:39:34+02:00">13/06/2019 | 06:39</time><br>publié le <time datetime="2019-06-13T06:39:34+02:00">13/06/2019 | 06:39</time></p></aside><div id="col-middle" class="text"><p>Un squelette vieux de 150 millions d’années tout droit venu du Jurassique bientôt dans votre salon ? C'est possible, moyennant plus d'un million d'euros.&nbsp;Le fossile&nbsp;d'un sauropode haut de&nbsp;six mètres, le cousin du Diplodocus, est mis aux enchères jeudi 13 juin par la maison Aguttes. Son prix est estimé entre 1,2 et 1,8 millions d'euros.&nbsp;L'herbivore, très bien conservé, est exposé à l'Intercontinental, un hôtel de luxe à Paris. Et jusqu'à ce qu'il trouve un nouveau propriétaire, les clients peuvent l'observer dans le salon de réception.</p><p>Installée dans un canapé très chic, Brigitte contemple le sauropode. Dressé sur ses pattes arrière, le dinosaure montre des griffes immenses. Un spectacle rare pour la Parisienne, même si, selon elle, il n'a rien à faire là :&nbsp;<em>"Un animal comme ça, ça devrait être une sorte de patrimoine de l'Humanité. Sa place est dans un musée et ça me choque qu'on le vende aux enchères pour qu'il aille orner un siège social."</em></p><blockquote
class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Skinny le <a href="https://twitter.com/hashtag/diplodocus?src=hash&amp;ref_src=twsrc%5Etfw">#diplodocus</a> à pris ses quartiers sous la verrière du grand hôtel <a href="https://twitter.com/ICParisLeGrand?ref_src=twsrc%5Etfw">@ICParisLeGrand</a> après 2 mois à <a href="https://twitter.com/HeathrowAirport?ref_src=twsrc%5Etfw">@HeathrowAirport</a> et avant de passer sous le marteau de <a href="https://twitter.com/CAguttes?ref_src=twsrc%5Etfw">@CAguttes</a> <br>Venez l’admirer jusqu’au 13 juin ! <br>Catalogue : <a href="https://t.co/pMo5A8u0lg">https://t.co/pMo5A8u0lg</a><a href="https://twitter.com/hashtag/helloskinny?src=hash&amp;ref_src=twsrc%5Etfw">#helloskinny</a> <a href="https://twitter.com/hashtag/aguttosaur?src=hash&amp;ref_src=twsrc%5Etfw">#aguttosaur</a> <a href="https://twitter.com/hashtag/dinosaur?src=hash&amp;ref_src=twsrc%5Etfw">#dinosaur</a> <a href="https://t.co/1bkchVJUZ7">pic.twitter.com/1bkchVJUZ7</a></p> — Aguttes (@Aguttes_) <a href="https://twitter.com/Aguttes_/status/1138448188522881026?ref_src=twsrc%5Etfw">11 juin 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <h2 class="subheader">Un squelette conservé et manipulé avec précaution</h2><p>L'expert en sciences naturelles responsable de la vente,&nbsp;Eric Mickeler, tente de rassurer. Le dinosaure sera peut-être prêté à des musées par son futur acquéreur. En tous cas, l'herbivore aime voyager. Il a déjà été exposé deux mois à l'aéroport de Londres, avant de rejoindre Paris.&nbsp;<em>"Il a pris le Shuttle avec toutes ses caisses, </em>précise-t-il.<em> I</em><em>l a été monté en une nuit, il n'y a pas un manuel Ikea mais les os sont numérotés quand même. Ce n'est pas non plus très sorcier."</em></p><p>Pas sorcier peut-être mais l'animal est tout de même manipulé avec beaucoup de précautions. Et pour cause, il fait partie des sauropodes les mieux conservés au monde.&nbsp;<em>"Il a été découvert en connexion : un os était découvert et l'autre était à côté, ce qui est exceptionnel. Et normalement, la peau ne se fossilise pas, c'est la première chose qui pourrit. Mais regardez, vous en avez sur les fémurs, les tibias, sur les griffes. Partout." </em>En plus,<em> s</em>on crâne est complet à 70% ce qui est très rare.</p><p>La peau est d'ailleurs si bien conservée que le squelette a été baptisé Skinny. L'animal avait été découvert en 2012 aux États-Unis, dans un ranch privé du Wyoming.&nbsp;À ce jour, aucun musée français n'a eu en sa possession un tel dinosaure pour le moment.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/culture/patrimoine/histoire/ile-de-france-paris-fait-ses-adieux-a-son-ticket-de-metro_3486571.html" onclick="FTVi.countClick('a-lire-aussi::un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811::ile-de-france-paris-fait-ses-adieux-a-son-ticket-de-metro_3486571')">Île-de-France : Paris fait ses adieux à son ticket de métro</a></li><li><a href="/economie/industrie/entre-plaisir-et-inflation-60-ans-de-consommation-a-la-francaise_3486455.html" onclick="FTVi.countClick('a-lire-aussi::un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811::entre-plaisir-et-inflation-60-ans-de-consommation-a-la-francaise_3486455')">Entre plaisir et inflation, soixante ans de consommation à la Française</a></li><li><a href="/culture/arts-expos/peinture/le-chateau-de-cadillac-accueille-enfin-henri-iv-le-temps-d-une-exposition_3486343.html" onclick="FTVi.countClick('a-lire-aussi::un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811::le-chateau-de-cadillac-accueille-enfin-henri-iv-le-temps-d-une-exposition_3486343')">Le château de Cadillac accueille enfin Henri IV, le temps d'une exposition</a></li><li><a href="/replay-radio/info-medias/des-centenaires-racontent-leur-20e-siecle-dans-un-documentaire_3464947.html" onclick="FTVi.countClick('a-lire-aussi::un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811::des-centenaires-racontent-leur-20e-siecle-dans-un-documentaire_3464947')">Des centenaires racontent leur 20e siècle dans un documentaire</a></li><li><a
href="/france/ile-de-france/paris/70e-anniversaire-de-la-liberation-de-paris/75e-anniversaire-de-la-liberation-de-paris-une-collecte-d-archives-pour-enrichir-la-memoire-de-l-evenement_3484545.html" onclick="FTVi.countClick('a-lire-aussi::un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811::75e-anniversaire-de-la-liberation-de-paris-une-collecte-d-archives-pour-enrichir-la-memoire-de-l-evenement_3484545')">75e anniversaire de la Libération de Paris : une collecte d'archives pour enrichir la mémoire de l'événement</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/culture/patrimoine/histoire/"  onclick="FTVi.countClick('taxonomy');" >Histoire</a></li><li><a rel="tag" href="/culture/patrimoine/archeologie/"  onclick="FTVi.countClick('taxonomy');" >Archéologie</a></li><li><a rel="tag" href="/culture/patrimoine/"  onclick="FTVi.countClick('taxonomy');" >Patrimoine</a></li><li><a rel="tag" href="/sciences/dinosaures/"  onclick="FTVi.countClick('taxonomy');" >Dinosaures</a></li><li><a rel="tag" href="/culture/"  onclick="FTVi.countClick('taxonomy');" >Culture</a></li><li><a rel="tag" href="/sciences/"  onclick="FTVi.countClick('taxonomy');" >Sciences</a></li></ul></aside><div class="content-feedback-block "><div class="feedback-wrapper"><div class="content-part"><span class="hastag">Votre avis est précieux.</span><p>Aidez-nous à améliorer notre site en répondant à notre questionnaire.</p><a href="https://franceinfo.typeform.com/to/g7CQZs" target="_blank"><div class="button">je donne mon avis</div></a></div><div class="content-img"></div></div></div></div><aside id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="dfp_middle"></div> <script>(function(){var marginByClass={'pub-gigaban':'30px auto 25px auto','pub-pave':'0px 0px 30px 0px'};var pubBlock=document.getElementById('dfp_middle');var loopNumber=0;var timer=setInterval(function(){var stopLoop=(loopNumber>=5);if(pubBlock.clientHeight>=20){pubBlock.style.margin=marginByClass[pubBlock.className];pubBlock.insertAdjacentHTML('beforeend','<span class="icn_pub"></span>');stopLoop=true;} if(stopLoop){clearInterval(timer);} loopNumber++;},500);})();</script></div></aside> <script>document.addEventListener('FTVi::ready',function(){window.onAreaVisible($('.container .col-right, #rightColumn'),function(){FTVi.RightColumn.loadBlocks([{"action":["block-pub","right-column","www",{"position":"middle"}]},{"url":"https:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/taxonomy\/culture\/","callback":"blockTopContents"}],1);},0);});</script> </article></div> <script>document.addEventListener('FTVi::Content::ready',function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" src="/skin/dist/www/js/libs/blazy/blazy-44701cfb00.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/jquery/core/jquery_3-3-1-a09e13ee94.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-min-543feb1eca.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/underscore/underscore-object-selectors-88dbbdddbe.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/onareavisible/onareavisible-72c236886c.min.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/commun-ef0b509d76.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/offline-fe47cec46d.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/alert-banner-4c4a867be2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/newsletter-ff17f5f896.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/social-46515d31d2.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/popin-139ebb42ec.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/auth-2e7ed16167.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/marketing/marketing-71ac056888.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/libs/chartbeat/chartbeat-2283811363.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/common/load-social-3c3a1411a9.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/header/metanav-cb057f5880.js" defer="defer"></script><script type="text/javascript" src="/skin/dist/www/js/content/global-b914793dfa.js" defer="defer"></script> <div
id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="https://logs1238";xtsite="573502";xtn2="9";xtpage="patrimoine::articles::un_squelette_de_sauropode_dinosaure_cousin_du_diplodocus_mis_aux_encheres_a_paris__3486811";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2019-06-13 06:39:34]","update_date":"[2019-06-13 06:39:34]","type_content":"content-article","tag":"[dinosaures],[patrimoine],[archeologie],[sciences],[culture],[histoire]","id_content":3486811,"maj_content":"un_squelette_de_sauropode_dinosaure_cousin_du_diplodocus_mis_aux_encheres_a_paris","nb_caract":2717,"nr":"[6-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.defer=true;at.src='/skin/dist/www/js/libs/xiti/4.5.8/xtcore-3b906ca890.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="https://logs1238.xiti.com/hit.xiti?s=573502&s2=9&p=patrimoine%3A%3Aarticles%3A%3Aun_squelette_de_sauropode_dinosaure_cousin_du_diplodocus_mis_aux_encheres_a_paris__3486811" ></div></noscript></object></div><script type="text/javascript">var nAgt=navigator.userAgent;var browserName=navigator.appName;var nameOffset;var verOffset;if((verOffset=nAgt.indexOf("OPR/"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("Opera"))!==-1){browserName="Opera";} else if((verOffset=nAgt.indexOf("MSIE"))!==-1){browserName="Microsoft Internet Explorer";} else if((verOffset=nAgt.indexOf("Chrome"))!==-1){browserName="Chrome";} else if((verOffset=nAgt.indexOf("Safari"))!==-1){browserName="Safari";} else if((verOffset=nAgt.indexOf("Firefox"))!==-1){browserName="Firefox";} else if((nameOffset=nAgt.lastIndexOf(" ")+1)<(verOffset=nAgt.lastIndexOf("/"))){browserName=nAgt.substring(nameOffset,verOffset);if(browserName.toLowerCase()===browserName.toUpperCase()){browserName=navigator.appName;}} var os="Unknown";var clientStrings=[{s:"Windows 10",r:/(Windows 10.0|Windows NT 10.0)/},{s:"Windows 8.1",r:/(Windows 8.1|Windows NT 6.3)/},{s:"Windows 8",r:/(Windows 8|Windows NT 6.2)/},{s:"Windows 7",r:/(Windows 7|Windows NT 6.1)/},{s:"Windows Vista",r:/Windows NT 6.0/},{s:"Windows Server 2003",r:/Windows NT 5.2/},{s:"Windows XP",r:/(Windows NT 5.1|Windows XP)/},{s:"Windows 2000",r:/(Windows NT 5.0|Windows 2000)/},{s:"Windows ME",r:/(Win 9x 4.90|Windows ME)/},{s:"Windows 98",r:/(Windows 98|Win98)/},{s:"Windows 95",r:/(Windows 95|Win95|Windows_95)/},{s:"Windows NT 4.0",r:/(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},{s:"Windows CE",r:/Windows CE/},{s:"Windows 3.11",r:/Win16/},{s:"Android",r:/Android/},{s:"Open BSD",r:/OpenBSD/},{s:"Sun OS",r:/SunOS/},{s:"Linux",r:/(Linux|X11)/},{s:"iOS",r:/(iPhone|iPad|iPod)/},{s:"Mac OS X",r:/Mac OS X/},{s:"Mac OS",r:/(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},{s:"QNX",r:/QNX/},{s:"UNIX",r:/UNIX/},{s:"BeOS",r:/BeOS/},{s:"OS/2",r:/OS\/2/},{s:"Search Bot",r:/(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}];for(var id in clientStrings){var cs=clientStrings[id];if(cs.r.test(nAgt)){os=cs.s;break;}};var osVersion="Unknown";if(/Windows/.test(os)){osVersion=/Windows (.*)/.exec(os)[1];os="Windows";} switch(os){case"Mac OS X":osVersion=/Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];break;case"Android":osVersion=/Android ([\.\_\d]+)/.exec(nAgt)[1];break;case"iOS":osVersion=/OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);osVersion=osVersion[1]+"."+osVersion[2]+"."+(osVersion[3]|0);break;} var positionList=["top","middle"];var url1='/'+"culture";var url2='/'+"patrimoine";var url3='/'+"histoire/un-squelette-de-sauropode-dinosaure-cousin-du-diplodocus-mis-aux-encheres-a-paris_3486811.html";var utag_data={"positions_pub":positionList,"navigateur":browserName,"langue_navigateur":(navigator.language||navigator.userLanguage),"systeme_exploitation":os+" "+osVersion,"offre":"Franceinfo","est_homepage":"non","type_page":"contenu","nom_page":"un_squelette_de_sauropode_dinosaure_cousin_du_diplodocus_mis_aux_encheres_a_paris__3486811","domaine":window.location.hostname,"tags":"histoire|archeologie|patrimoine|dinosaures|culture|sciences","rubrique":"histoire","emission":"","categorie":"culture","regions":"","format_video":"","id_contenu":"3486811","type_contenu":"article","code_programme":"","nom_programme":"","date_publication":"2019-06-13 06:39:34","date_maj_publication":"2019-06-13 06:39:34","URL_1":url1,"URL_2":url2,"URL_3":url3,"chaine":"","source_campagne":"autopromo","support":(document.location.href.indexOf('mobile.')>0?"web-mobile":"web"),"provenance_editoriale":"franceinfo"};</script> <script type="text/javascript">document.addEventListener('FTVi::ready',function(){window.TMS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedTms&&!!FTVi.Conf.general.activatedTms);(function(a,b,c,d){if(window.TMS_activated===false){return;}
a='//tags.tiqcdn.com/utag/francetv/ftv-franceinfo/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);})();});</script> </body></html>