<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/replay-magazine/france-3/questions-au-gouvernement/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>L'Assemblée se réunit pour la dernière fois avant les législatives : regardez la séance des questions au gouvernement - France 3 - 22 février 2017 - En replay</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="4260" /><meta property="og:description" content="L'émission se déroule en deux étapes : une interview politique précède la diffusion des questions des groupes parlementaires et des réponses des membres du gouvernement, en direct de l'Assemblée nationale." /><meta property="og:title" content="L'Assemblée se réunit pour la dernière fois avant les législatives : regardez la séance des questions au gouvernement" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/replay-magazine/france-3/questions-au-gouvernement/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75e2h8zrn-cbcd/1500/843/11859687.jpg" /><meta property="article:published_time" content="2017-02-15T15:08:04+01:00" /><meta property="article:modified_time" content="2017-02-22T15:18:44+01:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/replay-magazine/france-3/questions-au-gouvernement/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.html" /><meta property="twitter:title" content="L'Assemblée se réunit pour la dernière fois avant les législatives : regardez la séance des questions au gouvernement" /><meta property="twitter:description" content="L'émission se déroule en deux étapes : une interview politique précède la diffusion des questions des groupes parlementaires et des réponses des membres du gouvernement, en direct de l'Assemblée nationale." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75e2h8zrn-4fbd/908/510/11859687.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta
name="robots" content="noarchive" /><meta name="description" content="Revoir L'Assemblée se réunit pour la dernière fois avant les législatives : regardez la séance des questions au gouvernement en replay. Retrouvez également l'ensemble des magazines de France Télévisions sur Franceinfo." /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.1.984/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.1.984/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.1.984/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.1.984/www/img/icn/apple/144x144.png"><link rel="alternate" href="//mobile.francetvinfo.fr/replay-magazine/france-3/questions-au-gouvernement/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2061629" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/replay-magazine/france-3/questions-au-gouvernement/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75e2h8zrn-4fbd/908/510/11859687.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/replay-magazine/france-3/questions-au-gouvernement/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.amp" rel="amphtml" /><link href="/minify/1.1.984/hZBdbsMgDIAvNAKkSdPcYNcwxCSoYCbwmnXq4Zdq2cMksr3Ykr_PP7JudDNeusdoBj2cB-hcP_b6pAw6OGPnlGlHmPTFGaVPOI0PWa6e5Lqu0pYibYoxkcxYkJut8PIb/r2iKZxSF7wEr_KfdzwsLm8J7pGOrLJD_GKJbpaqUGInlHJKBUBEYPhKleJcRZvj0VFuxIEyY93TMi49vAV__sSz52h07jchAcKsIEfIV2dMsXUqMWURP4qYb1bR9Rf-W/9lTl21ee4filJiNs5VkQrqWiYUDLfhMhYGZRELJdnt4X.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> <script>window.lzld=function(content){console.log('Deprecated lzld for content:',content);if(content.hasAttribute('data-src')){content.setAttribute('src',content.getAttribute('data-src'));content.removeAttribute('onload');content.removeAttribute('onerror');} return true;};</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"L'Assembl\u00e9e se r\u00e9unit pour la derni\u00e8re fois avant les l\u00e9gislatives : regardez la s\u00e9ance des questions au go...","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/replay-magazine\/france-3\/questions-au-gouvernement\/questions-au-gouvernement-du-mercredi-22-fevrier-2017_2061629.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75e2h8zrn-4fbd\/908\/510\/11859687.jpg","width":"908","height":"510"},"video":{"@type":"VideoObject","name":"Questions au gouvernement du mercredi 22 f\u00e9vrier 2017","description":"<p>L'\u00e9mission se d\u00e9roule en deux \u00e9tapes : une interview politique pr\u00e9c\u00e8de la diffusion des questions des groupes parlementaires et des r\u00e9ponses des membres du gouvernement, en direct de l'Assembl\u00e9e nationale.<\/p>","uploadDate":"2017-02-22T14:55:00+01:00","duration":"PT1H10M00S","contentUrl":"http:\/\/medias2.francetv.fr\/mp4google\/streaming-adaptatif\/2017\/S08\/J3\/153667754-20170222-398k.mp4","thumbnailUrl":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/temp\/dummy.gif"},"author":{"@type":"Person","name":"franceinfo"},"datePublished":"2017-02-15T15:08:04+0100","dateCreated":"2017-02-15T15:08:03+0100","dateModified":"2017-02-22T15:18:44+0100","description":"L\\'\u00e9mission se d\u00e9roule en deux \u00e9tapes : une interview politique pr\u00e9c\u00e8de la diffusion des questions des groupes parlementaires et des r\u00e9ponses des membres du gouvernement, en direct de l\\'Assembl\u00e9e nationale.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" style="display:none;"><ul class="clearfix"><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"direct_tv",id:2061629,title:"L\'Assemblée se réunit pour la dernière fois avant les législatives : regardez la séance des questions au gouvernement",otherTitle:"",author:"franceinfo",topics:"NC",disqusApplication:"ftvi",disqusIdentifier:"cms-directtv_2061629"});});</script> <a href="/replay-magazine/france-3/questions-au-gouvernement/"><span id="sub-header" class="header-magazine hd-questions-au-gouvernement">Questions au gouvernement, France 3</span></a><div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><div class="container"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span>
</a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/replay-magazine/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Magazines de France 2, France 3 et franceinfo</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/replay-magazine/france-3/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Les magazines de France 3</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/replay-magazine/france-3/questions-au-gouvernement/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Questions au gouvernement</span></a></li></ul></nav><article class="content-video  france-3"><h1>L'Assemblée se réunit pour la dernière fois avant les législatives : regardez la séance des questions au gouvernement</h1><span></span><div class="left-wrapper"><div class="figure-wrapper"><section class="player-info"><span class="status now">en direct</span><p class="presenter"><span>Présenté par</span><span class="by">Danielle Sportiello</span></p><p class="schedule"><span>Diffusé le 22/02/2017</span><span>Durée : 01h10</span></p></section><figure><a id="en_direct_video" href="http://videos.francetv.fr/video/SIM_france3" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){jQuery(function(){jQuery('#en_direct_video').player({width:"840",height:"472",showPlayButton:false});});});});</script> </div><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-02-22T15:18:44+01:00">22/02/2017 | 15:18</time><br>publié le <time datetime="2017-02-15T15:08:04+01:00">15/02/2017 | 15:08</time></p></div><p id="subjDisclaimer"></p><div id="col-middle" class="text"><p>L'émission se déroule en deux étapes : une interview politique précède la diffusion des questions des groupes parlementaires et des réponses des membres du gouvernement, en direct de l'Assemblée nationale.</p><div id="topCallImage">data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==</div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> <aside class="strongerTime"><span class="h3">Les temps forts de l'émission</span><ul></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/replay-magazine/france-3/questions-au-gouvernement/" onclick="FTVi.countClick('taxonomy');">Questions au gouvernement</a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_1"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/taxonomy\/block-program-social-plugin-by-platform\/channel\/france-3\/taxonomyUrl\/questions-au-gouvernement\/platform\/facebook","callback":""},{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div><section id="pageMoreContent"></section> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.1.984/BcFBEsAQDADAHwlRwXNIo1M1HJhx8fjuGmVUDNdhLYGwiPEOkd0tGi05S6LJx5JjEM8loRyY39th7w11Ao--pC942sipqTp_.js'],function(){window.onAreaVisible($('article > .left-wrapper > .text'),function(){FTVi.Content.loadDirectTv();},5);});});</script> <div
id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.min.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">' +'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.' +'</p>';}}}}})();</script>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.1.984/lVFRboMwDL3QSGBQAXfYHSYnuG1osGkSQEw9_LJuEtqUfOzHfo7fU_zsSlSi75pHfW7bSukOSw19W_dQDUPTnEpsuhPUqtTV-fR6hvYh_c2QVLyhe9c8zUxIwUv1Bh-7/VDZGMRkSo3_5Zm7bJkcvrVFejvcF3S41O_zBRR3_L_OKhQZ0_ik4YPE_umA1og7Co42JnU9rmcAhrMYbZfF3lZwvmp-W9DOTBIsuFAqI0OU4hJu3GEKe4VkbsLnuzHNi/LljCNe3wwnyxWACB3YPR_nmINHUCd8Ng6HKgNDFuaAFbOFyRFvxTpiX6Ci4ohHCgnEPLMIjMEq4I8cJywhANrbm2JvMl_QQ~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftvi.fr/magazine/france3/questionsaugouvernement';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="22";xtpage="france_3::questions_au_gouvernement::questions_au_gouvernement_du_mercredi_22_fevrier_2017__2061629";xtdi="";xtcustom={"prov_edito":"france3-magazine","publish_date":"[2017-02-15 15:08:04]","update_date":"[2017-02-22 15:18:44]","type_content":"content-directtv","tag":"[questions_au_gouvernement]","id_content":2061629,"maj_content":"l_assemblee_se_reunit_pour_la_derniere_fois_avant_les_legislatives_regardez_la_seance_des_questions_au_gouvernement","nb_caract":0};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=22&p=france_3%3A%3Aquestions_au_gouvernement%3A%3Aquestions_au_gouvernement_du_mercredi_22_fevrier_2017__2061629" ></div></noscript></object></div></body></html>