
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/usa/presidentielle/donald-trump/video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>VIDEO. La &quot;marche des femmes&quot; débute en Australie avec des milliers de manifestants</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Cette marche a été organisée en opposition au nouveau président américain, Donald Trump, et ses propos sexistes, mais vise plus largement à lutter&amp;nbsp;contre tous les propos méprisants ou haineux envers les femmes, les immigrants ou les musulmans." /><meta property="og:title" content="VIDEO. La &quot;marche des femmes&quot; débute en Australie avec des milliers de manifestants" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75e0xca67-ae8f/1500/843/11667852.jpg" /><meta property="article:published_time" content="2017-01-21T12:59:30+01:00" /><meta property="article:modified_time" content="2017-01-21T14:00:22+01:00" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Présidentielle américaine" /><meta property="article:tag" content="Etats Unis d'Amérique" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414.html" /><meta property="twitter:title" content="VIDEO. La &quot;marche des femmes&quot; débute en Australie avec des milliers de manifestants" /><meta property="twitter:description" content="Cette marche a été organisée en opposition au nouveau président américain, Donald Trump, et ses propos sexistes, mais vise plus largement à lutter&amp;nbsp;contre tous les propos méprisants ou haineux envers les femmes, les immigrants ou les musulmans." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75e0xca67-2805/908/510/11667852.jpg" /><meta
property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Cette marche a été organisée en opposition au nouveau président américain, Donald Trump, et ses propos sexistes, mais vise plus largement à lutter&amp;nbsp;contre tous les propos méprisants ou haineux envers les femmes, les immigrants ou les musulmans." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.1.939/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.1.939/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.1.939/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.1.939/www/img/icn/apple/144x144.png"><link rel="alternate" href="//mobile.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2029414" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75e0xca67-2805/908/510/11667852.jpg" rel="image_src" /><link href="/minify/1.1.939/fZBLbsMwDAUvVP1jtD4ORVO2EIkCJDXOIoevgyaLAnI3fMCb4YI00sjZzQ-zhAt92UV7G8Ch9mZ2MHl0E0z2M-gZl-DJhYdq18hq33eFrSksORdWlRp1eRQff7Ev90H7/Xorr1gWW9J353GobVDrHxmo9pNyJu1pT8ZAGwkawUH3FOUeO_2xn6sBwGwgZ6pV65FWFUjpVkSOLm5Fa2mmg_0qvGPLjluc4f4SvBEe9Cqa9DTRKhD0eIiSqXTSCitvT/-wE~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script src="/script/conf.js"></script>  <script src="/skin/www/js/libs/lazyload/lazyload-3.2.2.min.js"></script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO. La \"marche des femmes\" d\u00e9bute en Australie avec des milliers de manifestants","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/donald-trump\/video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75e0xca67-2805\/908\/510\/11667852.jpg","width":"908","height":"510"},"author":{"@type":"Person","name":"franceinfo"},"keywords":"Donald Trump, Monde, Pr\u00e9sidentielle am\u00e9ricaine, Etats Unis d\\'Am\u00e9rique","wordcount":275,"datePublished":"2017-01-21T12:59:30+0100","dateCreated":"2017-01-21T12:21:54+0100","dateModified":"2017-01-21T14:00:22+0100","description":"Cette marche a \u00e9t\u00e9 organis\u00e9e en opposition au nouveau pr\u00e9sident am\u00e9ricain, Donald Trump, et ses propos sexistes, mais vise plus largement \u00e0 lutter\u00a0contre tous les propos m\u00e9prisants ou haineux envers les femmes, les immigrants ou les musulmans.","articleBody":"\\\"Que voulons-nous ?\\\" \\\"L\\'\u00e9galit\u00e9 !\\\" C\\'est aux cris de ces slogans que des\u00a0milliers d\\'Australiens, hommes et femmes, ont lanc\u00e9, samedi 21 janvier, la s\u00e9rie de manifestations contre Donald Trump\u00a0pr\u00e9vues dans le monde et aux Etats-Unis. Ils ont d\u00e9fil\u00e9\u00a0\u00e0 Sydney et Melbourne, en Australie, et \u00e0 Wellington et Auckland en Nouvelle-Z\u00e9lande.\u00a0Les manifestations devraient culminer \u00e0 Washington, o\u00f9 quelque 200 000 personnes sont attendues.Cette \\\"Marche des femmes\\\" est organis\u00e9e pour protester contre le m\u00e9pris montr\u00e9 r\u00e9guli\u00e8rement envers les femmes par celui qui est devenu, vendredi, le nouveau pr\u00e9sident am\u00e9ricain. Des adeptes du tricot et du crochet ont aussi confectionn\u00e9 des chapeaux de maille rose avec des oreilles de chat pour les manifestantes. Cette initiative baptis\u00e9e \\\"Pussyhat Project\\\"\u00a0est une r\u00e9f\u00e9rence au terme \\\"pussy\\\", qui d\u00e9signe en anglais une chatte, ou plus vulgairement le sexe f\u00e9minin, car Donald Trump a \u00e9t\u00e9 film\u00e9 disant : \\\"On peut les attraper par la c..... on peut faire ce qu\\'on veut !\\\" La vid\u00e9o avait suscit\u00e9 l\\'indignation durant la campagne \u00e9lectorale.\\\"Nous ne resterons pas silencieuses\\\"Mais les revendications vont au-del\u00e0 des propos tenus par Donald Trump. \\\"Le message d\\'aujourd\\'hui est contre les mesures r\u00e9gressives\u00a0prises dans le monde entier, y compris en Australie. Nous ne resterons pas silencieuses\\\", t\u00e9moigne ainsi une manifestante \u00e0 Sydney.L\\'id\u00e9e de cette marche est n\u00e9e d\\'un simple appel post\u00e9 sur Facebook qui a fait tache d\\'huile. Il \u00e9mane de\u00a0Teresa Shook, avocate \u00e0 la retraite vivant jusque-l\u00e0 dans un anonymat paisible \u00e0 Hawa\u00ef. Au total, le site internet de la Women\\'s march (en anglais) compte environ 673 manifestations un peu partout \u00e0 travers le monde.\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::elections-2017');">élections 2017</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Crise en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li>
<span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::libye');" href="/monde/libye/">Libye</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mali');" href="/monde/mali/">Mali</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:2029414,title:"VIDEO. La \"marche des femmes\" débute en Australie avec des milliers de manifestants",otherTitle:"",author:"franceinfo",topics:"Donald Trump, Monde, Présidentielle américaine, Etats Unis d\'Amérique",disqusApplication:"ftvi",disqusIdentifier:"cms-video_2029414"});});</script> <div class="container"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Monde</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/usa/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Etats Unis d'Amérique</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/usa/presidentielle/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Présidentielle américaine</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/usa/presidentielle/donald-trump/" onclick="FTVi.countClick('breadcrumb');">
<span itemprop="title">Donald Trump</span></a></li></ul></nav><article itemtype="http://schema.org/Article" class="content-video"><h1>VIDEO. La "marche des femmes" débute en Australie avec des milliers de manifestants</h1><h2>Cette marche a été organisée en opposition au nouveau président américain, Donald Trump, et ses propos sexistes, mais vise plus largement à lutter&nbsp;contre tous les propos méprisants ou haineux envers les femmes, les immigrants ou les musulmans.</h2><div class="left-wrapper"><figure><a id="player-video-id-58835f9bf2b7b" href="http://videos.francetv.fr/video/99626b1f-586f-515e-8c43-2159c0be938b@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>M. DEFROYENNE / FRANCE 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){jQuery(function(){jQuery('#player-video-id-58835f9bf2b7b').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link']});});});});</script> <div class="col-left"><div class="author-wrapper"><a href="" class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></a><div class="authors-list "><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-01-21T14:00:22+01:00">21/01/2017 | 14:00</time><br>publié le <time datetime="2017-01-21T12:59:30+01:00">21/01/2017 | 12:59</time></p></div><div id="col-middle" class="text" itemprop="articleBody"><p><em>"Que voulons-nous ?" "L'égalité !"</em> C'est aux cris de ces slogans que des&nbsp;<span>milliers d'Australiens, hommes et femmes, ont lancé, samedi 21 janvier, la série de manifestations contre <a href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/">Donald Trump</a>&nbsp;prévues dans le monde et aux Etats-Unis. Ils ont défilé&nbsp;à Sydney et Melbourne, en Australie, et à Wellington et Auckland en Nouvelle-Zélande.&nbsp;Les manifestations devraient culminer à Washington, où quelque 200 000 personnes sont attendues.</span></p><p><span>Cette "Marche des femmes" est organisée pour protester contre le mépris montré régulièrement envers les femmes par celui qui est devenu, vendredi, le nouveau président américain. Des adeptes du tricot et du crochet ont aussi confectionné des chapeaux de maille rose avec des oreilles de chat pour les manifestantes. Cette initiative baptisée "Pussyhat Project"&nbsp;est une référence au terme "pussy", qui désigne en anglais une chatte, ou plus vulgairement le sexe féminin, car Donald Trump a été filmé disant :<em> "On peut les attraper par la c..... on peut faire ce qu'on veut !"</em> La vidéo avait suscité l'indignation durant la campagne électorale.</span></p><h2 class="subheader">"Nous ne resterons pas silencieuses"</h2><p><span>Mais les revendications vont au-delà des propos tenus par Donald Trump.<em> "Le message d'aujourd'hui est contre les mesures régressives&nbsp;prises dans le monde entier, y compris en Australie. Nous ne resterons pas silencieuses",</em> témoigne ainsi une manifestante à Sydney.</span></p><p><span>L'idée de cette marche est née d'un simple appel posté sur Facebook qui a fait tache d'huile. Il émane de&nbsp;Teresa Shook, avocate à la retraite vivant jusque-là dans un anonymat paisible à Hawaï. Au total, le site internet de la <a href="https://www.womensmarch.com/sisters" target="_blank">Women's march</a> <em>(en anglais)</em> compte environ 673 manifestations un peu partout à travers le monde.&nbsp;</span></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/usa/presidentielle/donald-trump/menace-par-trump-le-planning-familial-s-inquiete-pour-ses-patientes-sans-nous-le-nombre-d-avortements-va-exploser_2026140.html" onclick="FTVi.countClick('a-lire-aussi::video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414::menace-par-trump-le-planning-familial-s-inquiete-pour-ses-patientes-sans-nous-le-nombre-d-avortements-va-exploser_2026140')">Menacé par Trump, le Planning familial s'inquiète pour ses patientes : "Sans nous, le nombre d'avortements va exploser"</a></li><li><a
href="/monde/usa/presidentielle/donald-trump/donald-trump-aussitot-investi-il-signe-son-premier-decret_2029434.html" onclick="FTVi.countClick('a-lire-aussi::video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414::donald-trump-aussitot-investi-il-signe-son-premier-decret_2029434')">Donald Trump : aussitôt investi, il signe son premier décret</a></li><li><a href="/monde/usa/presidentielle/donald-trump/donald-trump-une-nouvelle-ere-s-ouvre-aux-etats-unis_2029438.html" onclick="FTVi.countClick('a-lire-aussi::video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414::donald-trump-une-nouvelle-ere-s-ouvre-aux-etats-unis_2029438')">Donald Trump : une nouvelle ère s'ouvre aux États-Unis</a></li><li><a href="/monde/usa/presidentielle/investiture-d-obama/donald-trump-signe-son-premier-decret-en-tant-que-president-pour-affaiblir-la-loi-de-sante-obamacare_2029282.html" onclick="FTVi.countClick('a-lire-aussi::video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414::donald-trump-signe-son-premier-decret-en-tant-que-president-pour-affaiblir-la-loi-de-sante-obamacare_2029282')">Donald Trump signe son premier décret en tant que président et affaiblit la loi de santé "Obamacare"</a></li><li><a href="/monde/usa/presidentielle/donald-trump/video-florian-philippot-nous-avons-toujours-estime-que-l-election-de-trump-etait-preferable-du-point-de-vue-des-interets-de-la-france_2029284.html" onclick="FTVi.countClick('a-lire-aussi::video-la-marche-des-femmes-debute-en-australie-avec-des-milliers-de-manifestants_2029414::video-florian-philippot-nous-avons-toujours-estime-que-l-election-de-trump-etait-preferable-du-point-de-vue-des-interets-de-la-france_2029284')">VIDEO. Florian Philippot : "Nous avons toujours estimé que l'élection de Trump était préférable du point de vue des intérêts de la France"</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/usa/" onclick="FTVi.countClick('taxonomy');">Etats Unis d'Amérique</a></li><li><a rel="tag" href="/monde/usa/presidentielle/" onclick="FTVi.countClick('taxonomy');">Présidentielle américaine</a></li><li><a rel="tag" href="/monde/usa/presidentielle/donald-trump/" onclick="FTVi.countClick('taxonomy');">Donald Trump</a></li><li><a rel="tag" href="/monde/" onclick="FTVi.countClick('taxonomy');">Monde</a></li></ul></aside><aside class="read-more geopolis"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="http://geopolis.francetvinfo.fr/brexit-le-divorce-entre-l-ue-et-le-royaume-uni-s-annonce-chaotique-132663" onclick="FTVi.countClick('group::geopolis::content');" target="_blank"> Brexit: le divorce entre l’UE et le Royaume-Uni s'annonce chaotique </a></li><li><a href="http://geopolis.francetvinfo.fr/etats-unis-le-demantelement-de-l-obamacare-bel-et-bien-engage-132233" onclick="FTVi.countClick('group::geopolis::content');" target="_blank"> Etats-Unis: le démantèlement de l'Obamacare, bel et bien engagé </a></li><li><a href="http://geopolis.francetvinfo.fr/nouvelles-destructions-de-monuments-par-daech-a-palmyre-operation-de-diversion-132675" onclick="FTVi.countClick('group::geopolis::content');" target="_blank"> Nouvelles destructions de monuments par Daech à Palmyre: opération de diversion </a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> <div id="topCallImage"><figure id="image_1985778"><img botag="CMS-IMAGE_1985778" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Des femmes manifestent le 21 janvier 2017 à Sydney (Australie)." title="Des femmes manifestent le 21 janvier 2017 à Sydney (Australie). | ANDREW MURRAY / AFP" width="570px" height="320px" data-src="/image/75e0xca67-cc39/570/320/11667852.jpg" onerror="lzld(this)" onload="lzld(this)">
<figcaption>Des femmes manifestent le 21 janvier 2017 à Sydney (Australie). (ANDREW MURRAY / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.1.939/BcHBDYAgDADAjaiVijJOa4sRCTwg4cPw3qFDF31cHIQ58rnrFtjrHSkZClkiDEymcqVDTP2C_r0V5pyQO9ytDqsDntKEi8v9Bw~~.js'],function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});});</script> <div id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.min.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">' +'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.' +'</p>';}}}}})();</script> <script type="text/javascript" src="/minify/1.1.939/lVHbboMwDP2hkXDf-BwnMRAanC4XUKV-fFk1CbVLHvbkY_scy8euWMWGZri3Yy3GTkkYKqg6Vcvus26aVvV9Oda1Ksv-C0cQ7Z37iya-7ztfPDdaeL58R3Q3Lq3DX1w0/x9SSrZrY4j_-KiIpdP4pOGHxPzqzYkEZmEdzBOt8WmsJHMKmvRYGX7PkftKua0yXLXEw6EIhgAhdjkO4e4Mh5BneSg0m173aa2IviGFOO5ysnQwWQGBuQUv_fESauoK7/YNA0nShNPC4UwRQON6SIb2laImdwQSCEE-UcGguKZY4wIxwf5iuGw9CWa0vSP9IH.js"></script> <script>var OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);var OAS_listpos='Middle,Top';var OAS_sitepage='www.ftviap.fr/ap';if(OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} document.addEventListener('FTVi::ready',function(){FTVi.Html.emptyAdCleanUp(OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="19";xtpage="usa::videos::video_la_marche_des_femmes_debute_en_australie_avec_des_milliers_de_manifestants__2029414";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-01-21 12:59:30]","update_date":"[2017-01-21 14:00:22]","type_content":"content-video","tag":"[donald_trump],[monde],[presidentielle],[usa]","id_content":2029414,"maj_content":"video_la_marche_des_femmes_debute_en_australie_avec_des_milliers_de_manifestants","nb_caract":1783};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=19&p=usa%3A%3Avideos%3A%3Avideo_la_marche_des_femmes_debute_en_australie_avec_des_milliers_de_manifestants__2029414" ></div></noscript></object></div></body></html>