<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/usa/presidentielle/donald-trump/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>VIDEO. Etats-Unis : des personnes handicapées qui manifestaient pour le maintien du Medicaid se font interpeller</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Cette assurance publique destinée aux plus pauvres concerne un Américain sur cinq. Mais un projet de loi présenté jeudi 22 juin prévoit de réduire progressivement les aides fédérales au système de santé." /><meta property="og:title" content="VIDEO. Etats-Unis : des personnes handicapées qui manifestaient pour le maintien du Medicaid se font interpeller" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75e98r4bq-5acb/1500/843/12758667.jpg" /><meta property="article:published_time" content="2017-06-24T14:32:23+02:00" /><meta property="article:modified_time" content="2017-06-24T14:44:28+02:00" /><meta property="article:section" content="Etats Unis d'Amérique" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Les Choix de Francetv info" /><meta property="article:tag" content="Présidentielle américaine" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.html" /><meta property="twitter:title" content="VIDEO. Etats-Unis : des personnes handicapées qui manifestaient pour le maintien du Medicaid se font interpeller" /><meta property="twitter:description" content="Cette assurance publique destinée aux plus pauvres concerne un Américain sur cinq. Mais un projet de loi présenté jeudi 22 juin prévoit de réduire progressivement les aides fédérales au système de santé." /><meta
property="twitter:image" content="http://www.francetvinfo.fr/image/75e98r4bq-78b6/908/510/12758667.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Cette assurance publique destinée aux plus pauvres concerne un Américain sur cinq. Mais un projet de loi présenté jeudi 22 juin prévoit de réduire progressivement les aides fédérales au système de santé." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.2.255/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.255/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.255/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.255/www/img/icn/apple/144x144.png"><link rel="alternate" href="http://mobile.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2252595" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75e98r4bq-78b6/908/510/12758667.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/monde/usa/presidentielle/donald-trump/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.amp" rel="amphtml" /><link href="/minify/1.2.255/fdBRDsIgDAbgC8mAZXPzOIWVjQglgSox8fDO6IsJ86lJ_69NWt31XT-OzxFxQTXPdlIGl8G5wU3j3OvJncFe4DxcJqcGo5-yXD3JWqu0pciKpnhGUfgRsNs7p9_cphgT/yezXjYVN4RbpWJUN8p8luleqmRIjsVxDMhAaYENYMH_LcW7J_5mOyEBwb4AI-YrsaZUuJcYsoidx153a_9rgH_Qtx8eajLC3V0FYS4NhQMt-hxAwsygI2W5v9wI~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> <script>window.lzld=function(content){console.log('Deprecated lzld for content:',content);if(content.hasAttribute('data-src')){content.setAttribute('src',content.getAttribute('data-src'));content.removeAttribute('onload');content.removeAttribute('onerror');} return true;};</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO. Etats-Unis : des personnes handicap\u00e9es qui manifestaient pour le maintien du Medicaid se font interp...","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/monde\/usa\/presidentielle\/donald-trump\/video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75e98r4bq-78b6\/908\/510\/12758667.jpg","width":"908","height":"510"},"author":{"@type":"Person","name":"franceinfo"},"keywords":"Etats Unis d\\'Am\u00e9rique, Donald Trump, Monde, Les Choix de Francetv info, Pr\u00e9sidentielle am\u00e9ricaine","wordcount":271,"datePublished":"2017-06-24T14:32:23+0200","dateModified":"2017-06-24T14:44:28+0200","description":"Cette assurance publique destin\u00e9e aux plus pauvres concerne un Am\u00e9ricain sur cinq. Mais un projet de loi pr\u00e9sent\u00e9 jeudi 22 juin pr\u00e9voit de r\u00e9duire progressivement les aides f\u00e9d\u00e9rales au syst\u00e8me de sant\u00e9.","articleBody":"\\\"Pas de coupes budg\u00e9taires du Medicaid\u00a0!\\\" C\\'est la phrase scand\u00e9e aux Etats-Unis, par des personnes handicap\u00e9es qui ont manifest\u00e9 devant le bureau de\u00a0Mitch McConnell, le pr\u00e9sident du groupe des r\u00e9publicains, jeudi 22 juin. Elles ont protest\u00e9 contre un projet de loi qui pr\u00e9voit des coupes budg\u00e9taires du Medicaid, l\\'assurance publique destin\u00e9e aux plus pauvres, qui concerne un Am\u00e9ricain sur cinq.Ce texte\u00a0est une nouvelle mouture du projet de r\u00e9forme du syst\u00e8me de sant\u00e9. Il a \u00e9t\u00e9 pr\u00e9sent\u00e9 par la majorit\u00e9 r\u00e9publicaine au S\u00e9nat am\u00e9ricain jeudi, pour\u00a0abroger l\\'Affordable Care Act, plus connu sous le nom d\\'Obamacare. Toutefois,\u00a0le sort du texte semble incertain, car quatre membres du Parti conservateur ont expliqu\u00e9 ne pas pouvoir la voter en l\\'\u00e9tat. Or, les 48 s\u00e9nateurs d\u00e9mocrates, farouchement oppos\u00e9s \u00e0 l\\'abrogation de la mesure la plus embl\u00e9matique de la pr\u00e9sidence Obama, n\\'ont besoin que de trois voix suppl\u00e9mentaires pour obtenir son rejet.Cinquante personnes handicap\u00e9es arr\u00eat\u00e9esLes personnes handicap\u00e9es sont oppos\u00e9es aux coupes budg\u00e9taires du Medicaid, car selon les estimations de Slate,\u00a0la loi propos\u00e9e par les r\u00e9publicains r\u00e9duirait le budget de ce programme de plus de 800 milliards de dollars\u00a0en dix ans. Or, pour 30% des personnes handicap\u00e9es\u00a0aux Etats-Unis, et 60% des enfants handicap\u00e9s, c\\'est le Medicaid qui finance leurs soins.Jeudi, la police les a rapidement \u00e9vacu\u00e9es. Environ cinquante militants en fauteuil roulant ont \u00e9t\u00e9 arr\u00eat\u00e9s, selon Vox (en anglais). Certains ont \u00e9t\u00e9 menott\u00e9s, ce qui a choqu\u00e9 l\\'opinion.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::elections-2017');">élections 2017</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Crise en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li>
<span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:2252595,title:"VIDEO. Etats-Unis : des personnes handicapées qui manifestaient pour le maintien du Medicaid se font interpeller",otherTitle:"",author:"franceinfo",topics:"Etats Unis d\'Amérique, Donald Trump, Monde, Les Choix de Francetv info, Présidentielle américaine",disqusApplication:"ftvi",disqusIdentifier:"cms-video_2252595"});});</script> <div class="container"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Monde</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/usa/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Etats Unis d'Amérique</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/usa/presidentielle/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Présidentielle américaine</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child">
<a itemprop="url" href="/monde/usa/presidentielle/donald-trump/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Donald Trump</span></a></li></ul></nav><article itemtype="http://schema.org/Article" class="content-video"><h1>VIDEO. Etats-Unis : des personnes handicapées qui manifestaient pour le maintien du Medicaid se font interpeller</h1><h2>Cette assurance publique destinée aux plus pauvres concerne un Américain sur cinq. Mais un projet de loi présenté jeudi 22 juin prévoit de réduire progressivement les aides fédérales au système de santé.</h2><div class="left-wrapper"><figure><a id="player-video-id-594f7b3a62552" href="http://videos.francetv.fr/video/NI_1024367@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>VIOLAINE JAUSSENT / FRANCEINFO</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){jQuery(function(){jQuery('#player-video-id-594f7b3a62552').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link']});});});});</script> <div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-06-24T14:44:28+02:00">24/06/2017 | 14:44</time><br>publié le <time datetime="2017-06-24T14:32:23+02:00">24/06/2017 | 14:32</time></p></div><div id="col-middle" class="text" itemprop="articleBody"><p><em>"Pas de coupes budgétaires du Medicaid&nbsp;!"</em> C'est la phrase scandée aux Etats-Unis, par des personnes handicapées qui ont manifesté devant le bureau de<span>&nbsp;Mitch McConnell, le président du groupe des républicains, jeudi 22 juin. Elles ont protesté contre un projet de loi qui prévoit des coupes budgétaires du Medicaid, l'assurance publique destinée aux plus pauvres, qui concerne un Américain sur cinq.</span></p><p>Ce texte&nbsp;est une nouvelle mouture du projet de réforme du système de santé. Il a été présenté par la majorité républicaine au Sénat américain jeudi, pour&nbsp;<span>abroger l'Affordable Care Act, plus connu sous le nom d'Obamacare. Toutefois,&nbsp;</span>le sort du texte semble incertain, car quatre membres du Parti conservateur ont expliqué ne pas pouvoir la voter en l'état. Or, les 48 sénateurs démocrates, farouchement opposés à l'abrogation de la mesure la plus emblématique de la présidence Obama, n'ont besoin que de trois voix supplémentaires pour obtenir son rejet.</p><h2 class="subheader">Cinquante personnes handicapées arrêtées</h2><p>Les personnes handicapées sont opposées aux coupes budgétaires du Medicaid, car selon les estimations de <a href="http://www.slate.fr/story/147600/handicapes-arretes-manif-contre-plan-sante-trump" target="_blank">Slate</a>,&nbsp;<span>la loi proposée par les républicains réduirait le budget de ce programme de plus de 800 milliards de dollars</span><span>&nbsp;en dix ans. Or, pour 30% des personnes handicapées&nbsp;</span><span>aux Etats-Unis, et 60% des enfants handicapés, c'est le Medicaid qui finance leurs soins.</span></p><p>Jeudi, la police les a rapidement évacuées. Environ cinquante militants en fauteuil roulant ont été arrêtés, selon <a href="https://www.vox.com/policy-and-politics/2017/6/22/15855424/disability-protest-medicaid-mcconnell" target="_blank">Vox </a><em>(en anglais).</em> Certains ont été menottés, ce qui a choqué l'opinion.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/usa/presidentielle/donald-trump/pourquoi-le-livre-la-servante-ecarlate-est-devenu-un-manifeste-feministe-anti-trump_2250669.html" onclick="FTVi.countClick('a-lire-aussi::video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595::pourquoi-le-livre-la-servante-ecarlate-est-devenu-un-manifeste-feministe-anti-trump_2250669')">Pourquoi le livre "La Servante écarlate" est devenu un manifeste féministe anti-Trump</a></li><li><a
href="/monde/usa/presidentielle/donald-trump/video-lors-d-un-concert-johnny-depp-plaisante-sur-l-assassinat-de-trump_2251431.html" onclick="FTVi.countClick('a-lire-aussi::video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595::video-lors-d-un-concert-johnny-depp-plaisante-sur-l-assassinat-de-trump_2251431')">VIDEO. Lors d'un concert, Johnny Depp plaisante sur l'assassinat de Trump, avant de s'excuser</a></li><li><a href="/monde/usa/presidentielle/donald-trump/donald-trump-veut-construire-un-mur-solaire-a-la-frontiere-mexicaine_2249385.html" onclick="FTVi.countClick('a-lire-aussi::video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595::donald-trump-veut-construire-un-mur-solaire-a-la-frontiere-mexicaine_2249385')">Donald Trump veut construire un mur solaire à la frontière mexicaine</a></li><li><a href="/monde/usa/presidentielle/donald-trump/video-roulement-de-tambour-apres-six-mois-de-silence-le-gendre-de-donald-trump-a-enfin-parle_2245881.html" onclick="FTVi.countClick('a-lire-aussi::video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595::video-roulement-de-tambour-apres-six-mois-de-silence-le-gendre-de-donald-trump-a-enfin-parle_2245881')">VIDEO. "Roulement de tambour..." : après six mois de silence, le gendre de Donald Trump a (enfin !) parlé</a></li><li><a href="/monde/usa/presidentielle/donald-trump/obamacare-bernie-sanders-denonce-les-manoeuvres-republicaines_2245965.html" onclick="FTVi.countClick('a-lire-aussi::video-etats-unis-des-handicapes-qui-manifestent-pour-le-maintien-du-medicaid-se-font-arreter-par-la-police_2252595::obamacare-bernie-sanders-denonce-les-manoeuvres-republicaines_2245965')">Obamacare : Bernie Sanders dénonce les manoeuvres républicaines</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/usa/presidentielle/" onclick="FTVi.countClick('taxonomy');">Présidentielle américaine</a></li><li><a rel="tag" href="/choix/" onclick="FTVi.countClick('taxonomy');">Les Choix de Francetv info</a></li><li><a rel="tag" href="/monde/usa/presidentielle/donald-trump/" onclick="FTVi.countClick('taxonomy');">Donald Trump</a></li><li><a rel="tag" href="/monde/usa/" onclick="FTVi.countClick('taxonomy');">Etats Unis d'Amérique</a></li><li><a rel="tag" href="/monde/" onclick="FTVi.countClick('taxonomy');">Monde</a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> <div id="topCallImage"><figure id="image_2171079"><img botag="CMS-IMAGE_2171079" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La police arrête une personne handicapée qui manifeste contre les coupes budgétaires du Medicaid, le 22 juin 2017 au Capitole à Washington DC (Etats-Unis)." title="La police arrête une personne handicapée qui manifeste contre les coupes budgétaires du Medicaid, le 22 juin 2017 au Capitole à Washington DC (Etats-Unis). | SAUL LOEB / AFP" class="b-lazy" width="570px" height="320px" data-src="/image/75e98r4bq-5f96/570/320/12758667.jpg"><figcaption>La police arrête une personne handicapée qui manifeste contre les coupes budgétaires du Medicaid, le 22 juin 2017 au Capitole à Washington DC (Etats-Unis). (SAUL LOEB / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.255/BcFJEsAQEADAH5kZjOU51lREcaDKxePTTUIKyXxrRNKYC1IkZ2K2XNEprxUjMmOWLvhkvL2wvnfAOQfagjTHLmPD02cMXbT1Aw~~.js'],function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});});</script> <div
id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">' +'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.' +'</p>';}}}}})();</script>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.255/lZFdbsMgEIQvVEPihPzcoXeoFjxJcPBuCjhWqhy-blopagUPfYFZ-Eba2V2qVrXG3LEyaNdm7VrsV4ftbtPtDp1FR9vDvltsTLs0C7Ol9q7T2bO2MiG-ORkuwuCctH2l/j5u2YT7V4Fn16eWbnKZJ90kHb5Pu30fEm3YS8aOblVqqRd0xcoeYHoanbP6HK7E9XFYJYb4kprJXmCLo6pO3Ab-rYn9z-GEsPwtrCoi5scSMWGMYUwrIuU4kcZ5C7fci/l0JfNOZTOeFR5BjQEFO4Ze_SYxFldKB4RvZ8fKoyOE9opNBEXMEj_pRliztRzBaUn6qWMAh1qjKEE2jesB6Q50DX2rdj_2X9BA~~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="19";xtpage="usa::videos::video_etats_unis_des_handicapes_qui_manifestent_pour_le_maintien_du_medicaid_se_font_arreter_par_la_police__2252595";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-06-24 14:32:23]","update_date":"[2017-06-24 14:44:28]","type_content":"content-video","tag":"[usa],[donald_trump],[monde],[choix],[presidentielle]","id_content":2252595,"maj_content":"video_etats_unis_des_personnes_handicapees_qui_manifestaient_pour_le_maintien_du_medicaid_se_font_interpeller","nb_caract":1633};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=19&p=usa%3A%3Avideos%3A%3Avideo_etats_unis_des_handicapes_qui_manifestent_pour_le_maintien_du_medicaid_se_font_arreter_par_la_police__2252595" ></div></noscript></object></div></body></html>