<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/italie/video-dix-sept-tableaux-de-maitres-voles-dans-un-musee-a-verone-restitues-a-l-italie_1981315.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>VIDEO. Dix-sept tableaux de maîtres volés dans un musée à Vérone restitués à l'Italie</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Ces œuvres avaient été dérobées en novembre 2015. Elles ont été interceptées en mai par des douaniers ukrainiens, qui les ont rendues." /><meta property="og:title" content="VIDEO. Dix-sept tableaux de maîtres volés dans un musée à Vérone restitués à l'Italie" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/monde/italie/video-dix-sept-tableaux-de-maitres-voles-dans-un-musee-a-verone-restitues-a-l-italie_1981315.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/759xr3k3o-a1c4/1500/843/11458579.jpg" /><meta property="article:published_time" content="2016-12-22T11:53:44+01:00" /><meta property="article:modified_time" content="2016-12-22T12:12:32+01:00" /><meta property="article:tag" content="Italie" /><meta property="article:tag" content="Monde" /><meta property="article:tag" content="Culture" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/monde/italie/video-dix-sept-tableaux-de-maitres-voles-dans-un-musee-a-verone-restitues-a-l-italie_1981315.html" /><meta property="twitter:title" content="VIDEO. Dix-sept tableaux de maîtres volés dans un musée à Vérone restitués à l'Italie" /><meta property="twitter:description" content="Ces œuvres avaient été dérobées en novembre 2015. Elles ont été interceptées en mai par des douaniers ukrainiens, qui les ont rendues." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/759xr3k3o-74e2/908/510/11458579.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@ViolaineJ" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Ces œuvres avaient été dérobées en novembre 2015. Elles ont été interceptées en mai par des douaniers ukrainiens, qui les ont rendues." /><meta
name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" /><link rel="apple-touch-icon" href="/skin/1.1.914/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.1.914/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.1.914/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.1.914/www/img/icn/apple/144x144.png"><link rel="alternate" href="//mobile.francetvinfo.fr/monde/italie/video-dix-sept-tableaux-de-maitres-voles-dans-un-musee-a-verone-restitues-a-l-italie_1981315.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/1981315" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/monde/italie/video-dix-sept-tableaux-de-maitres-voles-dans-un-musee-a-verone-restitues-a-l-italie_1981315.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/759xr3k3o-74e2/908/510/11458579.jpg" rel="image_src" /><link href="/minify/1.1.914/fZDLbsQgDEV_qLwSUpTPccBJ0ICRwJ3MYj6-GXW6qES68ZXuOV7YRho5G_tc7frpBjsEO-vJh9EEZxGcmUfnpzC7SaMbEfCp2i2SOo5D-daULzkXUhUbsjyLj794KY9O/-7sUt52FL-kr07XVdqh4jc2gdZcSI7HaUlkgdYQdIWB9xzX3FP_ZzshAcO8IGeoNOdKm1lIYq8iRxN1ILYepo_9I7-jy85bXuH7EUhHOehOER-tomNBzPEVIWFk0hOr3/l_cN.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script src="/script/conf.js"></script>  <script src="/skin/www/js/libs/lazyload/lazyload-3.2.2.min.js"></script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO. Dix-sept tableaux de ma\u00eetres vol\u00e9s dans un mus\u00e9e \u00e0 V\u00e9rone restitu\u00e9s \u00e0 l'Italie","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/monde\/italie\/video-dix-sept-tableaux-de-maitres-voles-dans-un-musee-a-verone-restitues-a-l-italie_1981315.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/759xr3k3o-74e2\/908\/510\/11458579.jpg","width":"908","height":"510"},"author":[{"@type":"Person","familyName":"Violaine","givenName":"Jaussent","name":0},{"@type":"Person","name":"franceinfo"},{"@type":"Person","familyName":"Atelier","givenName":"des modules","name":0}],"keywords":"Italie, Monde, Culture","datePublished":"2016-12-22T11:53:44+0100","dateCreated":"2016-12-22T11:03:13+0100","dateModified":"2016-12-22T12:12:32+0100","description":"Ces \u0153uvres avaient \u00e9t\u00e9 d\u00e9rob\u00e9es en novembre 2015. Elles ont \u00e9t\u00e9 intercept\u00e9es en mai par des douaniers ukrainiens, qui les ont rendues.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" />
<span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::elections-2017');">élections 2017</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Crise en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::japon');" href="/monde/japon/">Japon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nouvel-an-2017');" href="/monde/festivites-du-nouvel-an/">Nouvel An 2017</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pacifique');" href="/monde/pacifique/">Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:1981315,title:"VIDEO. Dix-sept tableaux de maîtres volés dans un musée à Vérone restitués à l\'Italie",otherTitle:"",author:"Violaine Jaussent, franceinfo, Atelier des modules",topics:"Italie, Monde, Culture",disqusApplication:"ftvi",disqusIdentifier:"cms-video_1981315"});});</script> <div class="container"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Monde</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/italie/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Italie</span></a></li></ul></nav><article itemtype="http://schema.org/Article" class="content-video"><h1>VIDEO. Dix-sept tableaux de maîtres volés dans un musée à Vérone restitués à l'Italie</h1><h2>Ces œuvres avaient été dérobées en novembre 2015. Elles ont été interceptées en mai par des douaniers ukrainiens, qui les ont rendues.</h2><div class="left-wrapper"><figure><a id="player-video-id-585bec9d6fad0" href="http://videos.francetv.fr/video/NI_881505@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a><figcaption>FRANCEINFO</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){jQuery(function(){jQuery('#player-video-id-585bec9d6fad0').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link']});});});});</script> <div class="col-left"><div class="author-wrapper"><a href="" class="avatar"><img src="/skin/www/img/avatar/francetv.info.png" alt="logo" width="40" height="40" border="0" class="avatar"></a><div class="authors-list "><a onclick="FTVi.countClick('author');" href="/journaliste/violaine-jaussent" class="author" target="_blank" >Violaine Jaussent</a><span
class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2016-12-22T12:12:32+01:00">22/12/2016 | 12:12</time><br>publié le <time datetime="2016-12-22T11:53:44+01:00">22/12/2016 | 11:53</time></p></div><div id="col-middle" class="text" itemprop="articleBody"><p>Leur valeur est estimée à 17 millions d'euros. Dix-sept tableaux de maîtres, qui datent pour la plupart du XVe siècle, ont été rendus à l'Italie, mercredi 21 décembre. Exposés au musée&nbsp;de Castelvecchio de Vérone,<span>&nbsp;situé dans l'éponyme château médiéval, ils avaient été volés par trois hommes armés</span>&nbsp;l<span>e 19 novembre 2015. </span></p><p><span>Parmi ces&nbsp;chefs-d'œuvre, figurent&nbsp;</span><i>La Madonne à la Caille</i><span> de Pisanello, </span><i>St Jérôme pénitent</i><span> de Bellini, le </span><i>Portrait de Jeune Homme avec dessins d'enfant</i><span> de Caroto, la </span><i>Sainte Famille</i><span> de Mantegna, la </span><i>Vierge à l'enfant</i><span> de Pisanello, un tableau de Rubens et deux de Hans de Jode.</span></p><h2 class="subheader">Une "coopération efficace" pour&nbsp;"retrouver des œuvres inestimables"</h2><p><span>Des douaniers ukrainiens sont parvenus à les retrouver, près de six mois après le vol. Ils ont interceptés les voleurs sur une petite île sur la rivière Dniester, alors qu'ils tentaient de faire passer les œuvres clandestinement en Moldavie.</span></p><p><span>C'est le président de l'Ukraine, Petro Porochenko, qui les a remis en personne au ministre de la Culture italien,&nbsp;Dario Franceschini.&nbsp;<em>"Grâce à la coopération efficace entre le procureur, les enquêteurs, les douanes et les autorités ukrainiennes, il a été possible d'arrêter un réseau de contrebande de tableaux et de retrouver des œuvres inestimables"</em>, a déclaré&nbsp;Petro Porochenko.</span></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/italie/elections-italiennes/italie-matteo-renzi-tire-les-lecons-de-son-echec-au-referendum_1975393.html" onclick="FTVi.countClick('a-lire-aussi::content');">Italie : Matteo Renzi tire les leçons de son échec au référendum</a></li><li><a href="/monde/italie/rugby-un-joueur-suspendu-pendant-trois-ans-pour-avoir-plaque-violemment-une-arbitre_1970677.html" onclick="FTVi.countClick('a-lire-aussi::content');">Rugby : un joueur suspendu pendant trois ans pour avoir plaqué violemment une arbitre</a></li><li><a href="/monde/europe/migrants/eurozapping-emprisonne-pour-avoir-tue-700-migrants-des-ultrasons-contre-parkinson_1968389.html" onclick="FTVi.countClick('a-lire-aussi::content');">Eurozapping : emprisonné pour avoir tué 700 migrants, des ultrasons contre Parkinson</a></li><li><a href="/monde/italie/elections-italiennes/eurozapping-un-nouveau-gouvernement-en-italie-le-danemark-a-peur-pour-ses-enfants_1966925.html" onclick="FTVi.countClick('a-lire-aussi::content');">Eurozapping : un nouveau gouvernement en Italie, le Danemark a peur pour ses enfants</a></li><li><a href="/monde/europe/seisme-en-italie/italie-dans-les-ruines-d-amatrice_1965761.html" onclick="FTVi.countClick('a-lire-aussi::content');">Italie : dans les ruines d'Amatrice</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/italie/" onclick="FTVi.countClick('taxonomy');">Italie</a></li><li><a rel="tag" href="/culture/" onclick="FTVi.countClick('taxonomy');">Culture</a></li><li><a rel="tag" href="/monde/" onclick="FTVi.countClick('taxonomy');">Monde</a></li></ul></aside><aside class="read-more culturebox"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="http://culturebox.francetvinfo.fr/opera-classique/opera/soixante-ans-apres-sa-creation-le-candide-de-bernstein-revit-a-toulouse-250463#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Soixante ans après sa création, le "Candide" de Bernstein revit à Toulouse</a></li><li><a href="http://culturebox.francetvinfo.fr/danse/mikhail-baryshnikov-demande-la-nationalite-lettone-250477#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Mikhaïl Baryshnikov demande la nationalité lettone</a></li><li><a
href="http://culturebox.francetvinfo.fr/patrimoine/patrick-hernandez-born-to-be-alive-en-provence-250465#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Patrick Hernandez, "Born To Be Alive" en Provence </a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> <div id="topCallImage"><figure id="image_1951133"><img botag="CMS-IMAGE_1951133" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les 17 peintures volées à Vérone (Italie)&amp;nbsp;restituées le 21 décembre 2016 à Kiev (Ukraine)." title="Les 17 peintures volées à Vérone (Italie) restituées le 21 décembre 2016 à Kiev (Ukraine). | NURPHOTO / AFP" width="570px" height="320px" data-src="/image/759xr3k3o-539a/570/320/11458579.jpg" onerror="lzld(this)" onload="lzld(this)"><figcaption>Les 17 peintures volées à Vérone (Italie)&nbsp;restituées le 21 décembre 2016 à Kiev (Ukraine). (NURPHOTO / AFP)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.1.914/BcFBEsAQDADAH4kQafOcoO1UDQdmXDy-u2jQCNK-AylpRMUYUISssE0uZPH2dI6zY1LO_tgwvrfBWgvKgNTbvNqEp_ao1ZTxAw~~.js'],function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});});</script> <div id="fb-root"></div> <script type="text/javascript" src="/minify/1.1.914/lVLRbsMgDPyhBZIm2ZLPMcRtSInpMCSq1I8vqyZF2-BhTz7jO-Sz3YhGjE33aE8K4aMb3qfzqe_HFkYcsMGhrs9DA2031gOoHtVD8tWQ3PddLiytUSyXz4j-LrXz-I2r/Nv1ai9WQWPjtryLShJ5fggNW_6MLpxbUQTDaFJznvNYReITNsFEWf2bZ_rRb15h_diTBog-VAiL0JQ7hzhZDKDPYaQO2VL25W6YviGHOO7w4d7FYAYG9B6P5tYg8dQV_/xWDocqA8MU0ogq08bkgRf6V5iZ7Bh3RD4UAlh9bBJApDmBHShuWKIRnaSmVN5kv6BA~~.js"></script> <script>var OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);var OAS_listpos='Middle,Top';var OAS_sitepage='www.ftviap.fr/ap';if(OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} document.addEventListener('FTVi::ready',function(){FTVi.Html.emptyAdCleanUp(OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="19";xtpage="italie::videos::video_dix_sept_tableaux_de_maitres_voles_dans_un_musee_a_verone_restitues_a_l_italie__1981315";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2016-12-22 11:53:44]","update_date":"[2016-12-22 12:12:32]","type_content":"content-video","tag":"[italie],[monde],[culture]","id_content":1981315,"maj_content":"video_dix_sept_tableaux_de_maitres_voles_dans_un_musee_a_verone_restitues_a_l_italie","nb_caract":1376};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=19&p=italie%3A%3Avideos%3A%3Avideo_dix_sept_tableaux_de_maitres_voles_dans_un_musee_a_verone_restitues_a_l_italie__1981315" ></div></noscript>
</object></div></body></html>