<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/asie/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>Indonésie : l'homme qui se disait le &quot;plus vieux du monde&quot; est mort à l'âge de &quot;146 ans&quot;</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Son affirmation est difficile à vérifier car l'Indonésie n'a commencé à tenir des registres de naissance qu'à partir de 1900.&amp;nbsp;" /><meta property="og:title" content="Indonésie : l'homme qui se disait le &quot;plus vieux du monde&quot; est mort à l'âge de &quot;146 ans&quot;" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/monde/asie/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75e7846xe-4bdd/1500/843/12385742.jpg" /><meta property="article:published_time" content="2017-05-02T14:11:55+02:00" /><meta property="article:modified_time" content="2017-05-02T14:11:55+02:00" /><meta property="article:tag" content="Asie-Pacifique" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/monde/asie/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.html" /><meta property="twitter:title" content="Indonésie : l'homme qui se disait le &quot;plus vieux du monde&quot; est mort à l'âge de &quot;146 ans&quot;" /><meta property="twitter:description" content="Son affirmation est difficile à vérifier car l'Indonésie n'a commencé à tenir des registres de naissance qu'à partir de 1900.&amp;nbsp;" /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75e7846xe-d689/908/510/12385742.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Son affirmation est difficile à vérifier car l'Indonésie n'a commencé à tenir des registres de naissance qu'à partir de 1900.&amp;nbsp;" /><meta
name="robots" content="noarchive" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.2.142/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.142/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.142/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.142/www/img/icn/apple/144x144.png"><link rel="alternate" href="http://mobile.francetvinfo.fr/monde/asie/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2171884" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/monde/asie/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75e7846xe-d689/908/510/12385742.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/monde/asie/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.amp" rel="amphtml" /><link href="/minify/1.2.142/fc9LDsIwDATQC5EvbWmP47puG5GPlFhESByeItggBVYjzTwvbKSVprOPCYd1WLCbJljO_WhxHM1o7UArLPo89xY6fUEYHqpcXVS1VoWlqEpzcUyi8N2TPJrT944phBRV/2SH_mY3VurlGpshq82kG3wA7wUL5E793jO7PdSCGCLcGCJCvxC5uak2JKYvgorgZqaXtG_yNPvH72TkTHPUmItXSYOQJ2R0QPGUWhSDj_nJP.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> <script>window.lzld=function(content){console.log('Deprecated lzld for content:',content);if(content.hasAttribute('data-src')){content.setAttribute('src',content.getAttribute('data-src'));content.removeAttribute('onload');content.removeAttribute('onerror');} return true;};</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Indon\u00e9sie : l'homme qui se disait le \"plus vieux du monde\" est mort \u00e0 l'\u00e2ge de \"146 ans\"","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/monde\/asie\/indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75e7846xe-d689\/908\/510\/12385742.jpg","width":"908","height":"510"},"author":{"@type":"Person","name":"franceinfo"},"keywords":"Asie-Pacifique, Monde","wordcount":179,"datePublished":"2017-05-02T14:11:55+0200","dateCreated":"2017-05-02T13:55:01+0200","dateModified":"2017-05-02T14:11:55+0200","description":"Son affirmation est difficile \u00e0 v\u00e9rifier car l\\'Indon\u00e9sie n\\'a commenc\u00e9 \u00e0 tenir des registres de naissance qu\\'\u00e0 partir de 1900.\u00a0","articleBody":"Sodimejo \u00e9tait aussi connu sous le nom de\u00a0Mbah Ghoto (qui signifie grand-p\u00e8re Ghoto). Selon ses papiers d\\'identit\u00e9, il \u00e9tait n\u00e9 en d\u00e9cembre 1870. Cet habitant d\\'un village de la province de Java central est mort alors qu\\'il \u00e9tait hospitalis\u00e9 depuis le 12 avril, rapporte le 1er mai la BBC (en anglais).Si Sodimejo\u00a0disait avoir 146 ans, il est difficile d\\'authentifier sa d\u00e9claration car l\\'Indon\u00e9sie n\\'a commenc\u00e9 \u00e0 tenir des registres de naissance qu\\'\u00e0 partir de 1900. Toutefois, des fonctionnaires locaux ont assur\u00e9 \u00e0 la BBC (en anglais) que ses papiers \u00e9taient bels et bien valides.La patience, secret de sa long\u00e9vit\u00e9L\\'homme disait \u00eatre un gros fumeur, il a surv\u00e9cu \u00e0 ses quatre femmes, ses dix fr\u00e8res et s\u0153urs et \u00e0 tous ses enfants. Le secret de sa long\u00e9vit\u00e9 ? La patience, avait-il r\u00e9pondu \u00e0 la BBC, \u00e9voquant \\\"une longue vie gr\u00e2ce aux personnes qui m\\'ont aim\u00e9 et qui ont pris soin de moi.\\\"\u00a0Officiellement, le record mondial de long\u00e9vit\u00e9 est d\u00e9tenu par la Fran\u00e7aise Jeanne Calment, morte en 1997 \u00e0 l\\'\u00e2ge de 122 ans.\u00a0","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::elections-2017');">élections 2017</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Crise en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li>
<span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::algerie');" href="/monde/algerie/">Algérie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::coree-du-nord');" href="/monde/coree-du-nord/">Corée du Nord</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::inde');" href="/monde/inde/">Inde</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::palestine');" href="/monde/palestine/">Palestine</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royal-baby');" href="/monde/royal-baby/">Royal Baby</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::russie');" href="/monde/russie/">Russie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syrie');" href="/monde/revolte-en-syrie/">Syrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::vatican');" href="/monde/vatican/">Vatican</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2171884,title:"Indonésie : l\'homme qui se disait le \"plus vieux du monde\" est mort à l\'âge de \"146 ans\"",otherTitle:"",author:"franceinfo",topics:"Asie-Pacifique, Monde",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2171884"});});</script> <div class="container content monde"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Monde</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/monde/asie/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Asie-Pacifique</span></a></li></ul></nav><article><h1>Indonésie : l'homme qui se disait le "plus vieux du monde" est mort à l'âge de "146 ans"</h1><h2>Son affirmation est difficile à vérifier car l'Indonésie n'a commencé à tenir des registres de naissance qu'à partir de 1900.&nbsp;</h2><figure id="image_2107340"><img botag="CMS-IMAGE_2107340" src="/image/75e7846xe-44b9/1200/450/12385750.jpg" alt="Capture d\'écran d\'une vidéo montrant Sodimejo, interviewé alors qu\'il disait avori 145 ans.&amp;nbsp;" title="Capture d'écran d'une vidéo montrant Sodimejo, interviewé alors qu'il disait avori 145 ans.  | YOUTUBE" width="1200px" height="450px">
<figcaption>Capture d'écran d'une vidéo montrant Sodimejo, interviewé alors qu'il disait avori 145 ans.&nbsp; (YOUTUBE)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-05-02T14:11:55+02:00">02/05/2017 | 14:11</time><br>publié le <time datetime="2017-05-02T14:11:55+02:00">02/05/2017 | 14:11</time></p></div><div id="col-middle" class="text"><p>Sodimejo était aussi connu sous le nom de&nbsp;Mbah Ghoto (qui signifie grand-père Ghoto). Selon ses papiers d'identité, il était né en décembre 1870. Cet habitant d'un village de la province de Java central est mort alors qu'il était hospitalisé depuis le 12 avril, rapporte le 1er mai la <a href="http://www.bbc.com/news/world-asia-39768321?ocid=socialflow_twitter" target="_blank">BBC</a> (en anglais).</p><p>Si Sodimejo<span>&nbsp;disait avoir 146 ans, il est difficile d'authentifier sa déclaration car l'Indonésie n'a commencé à tenir des registres de naissance qu'à partir de 1900. Toutefois, des fonctionnaires locaux ont assuré à la <a href="http://www.bbc.com/news/av/world-asia-37283642/the-man-who-believes-hes-145" target="_blank">BBC</a> (en anglais) que ses papiers étaient bels et bien valides.</span></p><h2 class="subheader">La patience, secret de sa longévité</h2><p>L'homme disait être un gros fumeur, il a survécu à ses quatre femmes, ses dix frères et sœurs et à tous ses enfants. Le secret de sa longévité ? La patience, avait-il répondu à la BBC, évoquant "<span><em>une longue vie grâce aux personnes qui m'ont aimé et qui ont pris soin de moi."</em>&nbsp;</span></p><p><iframe width="578" height="315" src="https://www.youtube.com/embed/F_v8j2-JdkQ" frameborder="0" allowfullscreen=""></iframe></p><p><span>Officiellement, le record mondial de longévité est détenu par la Française Jeanne Calment, morte en 1997 à l'âge de 122 ans.&nbsp;</span></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="http://geopolis.francetvinfo.fr/indonesie-des-femmes-oulemas-emettent-une-fatwa-contre-le-mariage-des-enfants-142217" onclick="FTVi.countClick('a-lire-aussi::indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884::')">Indonésie : les femmes oulémas émettent une fatwa contre le mariage des enfants</a></li><li><a href="/monde/asie/aldi-le-petit-indonesien-qui-fumait-des-cigarettes-a-deux-ans-s-est-debarrasse-de-son-addiction_2164934.html" onclick="FTVi.countClick('a-lire-aussi::indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884::aldi-le-petit-indonesien-qui-fumait-des-cigarettes-a-deux-ans-s-est-debarrasse-de-son-addiction_2164934')">Aldi, le petit Indonésien qui fumait des cigarettes à deux ans, s'est débarrassé de son addiction</a></li><li><a href="/monde/asie/nepal-la-survie-inesperee-d-un-randonneur-taiwanais-perdu-pendant-47-jours_2164836.html" onclick="FTVi.countClick('a-lire-aussi::indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884::nepal-la-survie-inesperee-d-un-randonneur-taiwanais-perdu-pendant-47-jours_2164836')">Népal : la survie inespérée d'un randonneur taïwanais perdu pendant 47 jours</a></li><li><a href="/monde/asie/les-crocodiles-marins-font-debat-en-australie_2162584.html" onclick="FTVi.countClick('a-lire-aussi::indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884::les-crocodiles-marins-font-debat-en-australie_2162584')">Les crocodiles marins au coeur d'un débat en Australie</a></li><li><a href="/monde/asie/philippines-le-requin-baleine-fait-vivre-un-village_2161434.html" onclick="FTVi.countClick('a-lire-aussi::indonesie-l-homme-qui-se-disait-le-plus-vieux-du-monde-est-mort-a-l-age-de-146-ans_2171884::philippines-le-requin-baleine-fait-vivre-un-village_2161434')">Philippines : le requin-baleine fait vivre un village</a></li></ul>
</aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/" onclick="FTVi.countClick('taxonomy');">Monde</a></li><li><a rel="tag" href="/monde/asie/" onclick="FTVi.countClick('taxonomy');">Asie-Pacifique</a></li></ul></aside><aside class="read-more geopolis"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="http://geopolis.francetvinfo.fr/la-photo-berlin-manifestation-contre-les-difficultes-de-logement-142265" onclick="FTVi.countClick('group::geopolis::content');" target="_blank"> LA PHOTO. Berlin: manifestation contre les difficultés de logement </a></li><li><a href="http://geopolis.francetvinfo.fr/ski-en-coree-du-nord-quand-le-dictateur-songe-au-bonheur-de-son-peuple-141825" onclick="FTVi.countClick('group::geopolis::content');" target="_blank"> Ski en Corée du nord: quand le dictateur songe au bonheur de son peuple </a></li><li><a href="http://geopolis.francetvinfo.fr/indonesie-des-femmes-oulemas-emettent-une-fatwa-contre-le-mariage-des-enfants-142217" onclick="FTVi.countClick('group::geopolis::content');" target="_blank"> Indonésie: les femmes oulémas émettent une fatwa contre le mariage des enfants </a></li></ul></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.142/BcFBEsAQDADAH0mTVMJzKO1UDQdmXDy-u2jI4EkbMwlrZPQ-ieP7iFaCKCs6R3xkjkktSdgwvrfBWgvKgKu3mduEp_YYqinjBw~~.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.min.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">' +'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.' +'</p>';}}}}})();</script>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.142/lZFhboQgEIUvVEHWdWvv0Ds0AzsqLs5YQI3NHr5228S0gR_9A2_ge8m8GSVOQp1P9xZL1dZQa11prFRrnmtTmZfqos7QlE1dqqa94Km8y3CzJDWv6N8MjxMTUgxSv8LH/JrXbTzFaEkN4-ibXdZVDkM7qIIf3Gf0mDXv80UUllCjzjpmu6MPDcMjif7hgPaCJIqDbL_Yh7WUCj7DYYLXD31Wyvz38OKefmSQ49LHQQIQ-xxCuwWGMeSKwseByvxNP/ib5gjn06YcfcOSyAwG3RmvBYRBodwd8wWuoOlQb3Cc3gCo8L0ox_yrTF9OCjRoiHyiV0DFeRGUKPsG9Yjhj3QEvu25D9sn4C.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);}
FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="19";xtpage="asie_pacifique::articles::indonesie_l_homme_qui_se_disait_le_plus_vieux_du_monde_est_mort_a_l_age_de_146_ans__2171884";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-05-02 14:11:55]","update_date":"[2017-05-02 14:11:55]","type_content":"content-article","tag":"[asie_pacifique],[monde]","id_content":2171884,"maj_content":"indonesie_l_homme_qui_se_disait_le_plus_vieux_du_monde_est_mort_a_l_age_de_146_ans","nb_caract":1080};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=19&p=asie_pacifique%3A%3Aarticles%3A%3Aindonesie_l_homme_qui_se_disait_le_plus_vieux_du_monde_est_mort_a_l_age_de_146_ans__2171884" ></div></noscript></object></div></body></html>