<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Birmanie : au moins 32 morts dans une attaque de rebelles musulmans rohingyas</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Plus de 20 postes de police ont été attaqués par quelque 150&amp;nbsp;hommes armés." /><meta property="og:title" content="Birmanie : au moins 32 morts dans une attaque de rebelles musulmans rohingyas" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/monde/asie/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75eckgosi-c6c2/1500/843/13153989.jpg" /><meta property="article:published_time" content="2017-08-25T09:04:41+02:00" /><meta property="article:modified_time" content="2017-08-25T09:32:59+02:00" /><meta property="article:tag" content="Asie-Pacifique" /><meta property="article:tag" content="Monde" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/monde/asie/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.html" /><meta property="twitter:title" content="Birmanie : au moins 32 morts dans une attaque de rebelles musulmans rohingyas" /><meta property="twitter:description" content="Plus de 20 postes de police ont été attaqués par quelque 150&amp;nbsp;hommes armés." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75eckgosi-de7d/908/510/13153989.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Plus de 20 postes de police ont été attaqués par quelque 150&amp;nbsp;hommes armés." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/monde/asie/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.html'+queryString+myHash));</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/1.2.338/www/img/icn/apple/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.338/www/img/icn/apple/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.338/www/img/icn/apple/114x114.png" /><link
rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.338/www/img/icn/apple/144x144.png" /><link rel="mask-icon" href="/skin/1.2.338/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.338/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.338/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2341727" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="http://mobile.francetvinfo.fr/monde/asie/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/monde/asie/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75eckgosi-de7d/908/510/13153989.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/monde/asie/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.amp" rel="amphtml" /><link href="/minify/1.2.338/fY_LCsMgFAV_qL5iXv2cq94kkqigEink45vSbAqmqwMzszmCNlTK8TBaDi03TfvsUOnejHwYBwA4Yd8brfhkRilEd7C0Ws9KKUynxAqqZDOSlF8b0pM8fr0OzgXP0gLx/jxYN51XrM_rM5i0o2CrBgmAwXnPvHWbwsFcCB3HFbP3MphAyRuKsJ7ugnDZdJf9G19zfURHhxDPxWNInewM~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Birmanie : au moins 32 morts dans une attaque de rebelles musulmans rohingyas","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/monde\/asie\/birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75eckgosi-de7d\/908\/510\/13153989.jpg","width":"908","height":"510"},"author":{"@type":"Person","familyName":"franceinfo","givenName":"avec AFP","name":0},"keywords":"Asie-Pacifique, Monde","wordcount":145,"datePublished":"2017-08-25T09:04:41+0200","dateModified":"2017-08-25T09:32:59+0200","description":"Plus de 20 postes de police ont \u00e9t\u00e9 attaqu\u00e9s par quelque 150\u00a0hommes arm\u00e9s.","articleBody":"Au moins 32 personnes sont mortes dans l\\'ouest de la Birmanie, vendredi 25 ao\u00fbt, lors d\\'affrontements entre des policiers et des rebelles rohingyas, une minorit\u00e9 musulmane largement discrimin\u00e9e dans le\u00a0pays. D\\'apr\u00e8s\u00a0le g\u00e9n\u00e9ral Min Aung Hlaing, 10 policiers et 21 Rohingyas sont morts.\u00a0Plus de 20 postes de police ont \u00e9t\u00e9 attaqu\u00e9s par 150\u00a0hommes arm\u00e9s.\u00a0Cet \u00e9pisode est\u00a0le plus meurtrier depuis plusieurs mois dans cette r\u00e9gion, situ\u00e9e \u00e0 l\\'ouest du pays et marqu\u00e9 par de fortes tensions entre musulmans et bouddhistes.120 000 personnes dans des campsLes Rohingyas sont consid\u00e9r\u00e9s comme des immigr\u00e9s du Bangladesh voisin et appel\u00e9s \u00e0 ce titre \\\"bengalis\\\", le terme \\\"rohingya\\\" \u00e9tant tabou. Cent vingt mille\u00a0personnes issues de cette minorit\u00e9 sont parqu\u00e9es dans des camps en Birmanie, un pays \u00e0 majorit\u00e9 bouddhiste o\u00f9 des moines radicaux influents d\u00e9noncent les musulmans comme une menace.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique');" href="/monde/afrique/">Afrique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::ameriques');" href="/monde/ameriques/">Amériques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::asie-pacifique');" href="/monde/asie/">Asie-Pacifique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-ukraine');" href="/monde/europe/manifestations-en-ukraine/">Crise en Ukraine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::environnement');" href="/monde/environnement/">Environnement</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::espagne');" href="/monde/espagne/">Espagne</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::europe');" href="/monde/europe/">Europe</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::france');" href="/france/">France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::geopolis');" href="http://geopolis.francetvinfo.fr/">Geopolis</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grece');" href="/monde/grece/">Grèce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::italie');" href="/monde/italie/">Italie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pays-bas');" href="/monde/pays-bas/">Pays-Bas</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::proche-orient');" href="/monde/proche-orient/">Proche-orient</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::royaume-uni');" href="/monde/royaume-uni/">Royaume-Uni</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li
class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afghanistan');" href="/monde/afghanistan/">Afghanistan</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::afrique-du-sud');" href="/monde/afrique-du-sud/">Afrique du Sud</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bresil');" href="/monde/bresil/">Brésil</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::canada');" href="/monde/canada/">Canada</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::chine');" href="/monde/chine/">Chine</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::etats-unis-d-amerique');" href="/monde/usa/">Etats Unis d'Amérique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lutte-contre-le-terrorisme');" href="/monde/terrorisme-djihadistes/">Lutte contre le terrorisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::senegal');" href="/monde/senegal/">Sénégal</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::turquie');" href="/monde/turquie/">Turquie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::venezuela');" href="/monde/venezuela/">Venezuela</a></li></ul></li></ul></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2341727,title:"Birmanie : au moins 32 morts dans une attaque de rebelles musulmans rohingyas",otherTitle:"",author:"franceinfo avec AFP",topics:"Asie-Pacifique, Monde",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2341727"});});</script> <div class="container content monde"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/monde/"  onclick="FTVi.countClick('breadcrumb');"  >Monde</a></li><li><a href="/monde/asie/"  onclick="FTVi.countClick('breadcrumb');"  >Asie-Pacifique</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.francetvinfo.fr\/monde","name":"Monde"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.francetvinfo.fr\/monde\/asie","name":"Asie-Pacifique"}}]}</script> <article><h1>Birmanie : au moins 32 morts dans une attaque de rebelles musulmans rohingyas</h1><h2>Plus de 20 postes de police ont été attaqués par quelque 150&nbsp;hommes armés.</h2><figure id="image_2248297"><img botag="CMS-IMAGE_2248297" src="/image/75eckgosi-15d2/1200/450/13153997.jpg" alt="Cet épisode est&amp;nbsp;le plus meurtrier depuis plusieurs mois dans le pays, marqué par de fortes tensions entre musulmans et bouddhistes." title="Cet épisode est le plus meurtrier depuis plusieurs mois dans le pays, marqué par de fortes tensions entre musulmans et bouddhistes. | SOE THAN WIN / AFP" width="1200px" height="450px">
<figcaption>Cet épisode est&nbsp;le plus meurtrier depuis plusieurs mois dans le pays, marqué par de fortes tensions entre musulmans et bouddhistes. (SOE THAN WIN / AFP)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo avec AFP</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-08-25T09:32:59+02:00">25/08/2017 | 09:32</time><br>publié le <time datetime="2017-08-25T09:04:41+02:00">25/08/2017 | 09:04</time></p></div><div id="col-middle" class="text"><p>Au moins 32 personnes sont mortes dans l'ouest de la <a href="http://www.francetvinfo.fr/monde/asie/l-onu-accuse-la-birmanie-de-nettoyage-ethnique-contre-la-minorite-rohingya_1938573.html" target="_blank">Birmanie</a>, vendredi 25 août, lors d'affrontements entre des policiers et des rebelles rohingyas, une minorité musulmane <a href="http://geopolis.francetvinfo.fr/birmanie-pourquoi-tant-de-haine-vis-a-vis-des-rohingyas-131223">largement discriminée dans le&nbsp;pays</a>. D'après&nbsp;<span>le général Min Aung Hlaing, 10 policiers et 21 Rohingyas sont morts.&nbsp;</span></p><p>Plus de 20 postes de police ont été attaqués par 150&nbsp;hommes armés.&nbsp;Cet épisode est&nbsp;le plus meurtrier depuis plusieurs mois dans cette région, située à l'ouest du pays et marqué par de fortes tensions entre musulmans et bouddhistes.</p><h2 class="subheader">120 000 personnes dans des camps</h2><p>Les Rohingyas sont considérés comme des immigrés du Bangladesh voisin et appelés à ce titre "bengalis", le terme "rohingya" étant tabou. Cent vingt mille&nbsp;personnes issues de cette minorité sont parquées dans des camps en Birmanie, un pays à majorité bouddhiste où des moines radicaux influents dénoncent les musulmans comme une menace.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/monde/asie/caoutchouc-une-des-richesses-de-la-thailande_2341031.html" onclick="FTVi.countClick('a-lire-aussi::birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727::caoutchouc-une-des-richesses-de-la-thailande_2341031')">Caoutchouc : une des richesses de la Thaïlande</a></li><li><a href="/monde/chine/hong-kong/un-puissant-typhon-tue-a-hong-kong-et-macao_2340359.html" onclick="FTVi.countClick('a-lire-aussi::birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727::un-puissant-typhon-tue-a-hong-kong-et-macao_2340359')">Un puissant typhon tue à Hong Kong et Macao</a></li><li><a href="/monde/asie/video-le-typhon-hato-atteint-les-cotes-de-hong-kong_2338587.html" onclick="FTVi.countClick('a-lire-aussi::birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727::video-le-typhon-hato-atteint-les-cotes-de-hong-kong_2338587')">VIDEO. Le typhon Hato atteint les côtes de Hong Kong</a></li><li><a href="/economie/emploi/metiers/agriculture/nepal-les-apiculteurs-de-l-extreme_2338135.html" onclick="FTVi.countClick('a-lire-aussi::birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727::nepal-les-apiculteurs-de-l-extreme_2338135')">Népal : les apiculteurs de l'extrême</a></li><li><a href="/monde/usa/un-navire-de-guerre-americain-percute-un-petrolier-au-large-de-singapour-dix-marins-portes-disparus_2335779.html" onclick="FTVi.countClick('a-lire-aussi::birmanie-au-moins-32-morts-dans-une-attaque-de-rebelles-musulmans-rohingyas_2341727::un-navire-de-guerre-americain-percute-un-petrolier-au-large-de-singapour-dix-marins-portes-disparus_2335779')">Un navire de guerre américain entre en collision avec un pétrolier au large de Singapour, 10 marins portés disparus</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/monde/" onclick="FTVi.countClick('taxonomy');">Monde</a></li><li><a rel="tag" href="/monde/asie/" onclick="FTVi.countClick('taxonomy');">Asie-Pacifique</a></li></ul>
</aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.338/DcRJDoAgDADAH1HaWsHnsBqRwAESLjxe5zCoSDHbfWB2HjWLzcSUWLQYQ_HMEvDS4T8SiQsbxvs0WGtBGRB6m6lNuGv3rqoyPg~~.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.338/lVBbboQwDLxQN4FNWOgdeofKCaaEDTGNw6Kt9vClDwlVSj76Y4_tGXnsWpyFUt2j1gNW7QCNrhrbYH_pVNMN-llpfUZbtQ30na7by0Py1QVpaMP4amleKGBILM0LfNyl/8XsUswti4qcf5rZtcmLpnWE5va8Y79JSxF98UqIWVVmxhh4jfwsOePofXZCZ0CbB6PdEkfNaChARbo6d8fi3yvrbj5_XfJuCDLixx5QwlhhM1oEvTRdaMjthTWPe_Qzx/ismFtwPliXaEmAxCOlDJgyfoRcHmiLD_V86YIMCtNLbBfUk_AQ~~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="19";xtpage="asie_pacifique::articles::birmanie_au_moins_32_morts_dans_une_attaque_de_rebelles_musulmans_rohingyas__2341727";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-08-25 09:04:41]","update_date":"[2017-08-25 09:32:59]","type_content":"content-article","tag":"[asie_pacifique],[monde]","id_content":2341727,"maj_content":"birmanie_au_moins_32_morts_dans_une_attaque_de_rebelles_musulmans_rohingyas","nb_caract":948};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=19&p=asie_pacifique%3A%3Aarticles%3A%3Abirmanie_au_moins_32_morts_dans_une_attaque_de_rebelles_musulmans_rohingyas__2341727" ></div></noscript></object></div></body></html>