<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>DIRECT. L'ouragan Irma, qui se dirige vers les Antilles françaises, passe en catégorie maximale de 5, des vents de 250 km/h attendus</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Irma est devenue lundi &quot;un ouragan extrêmement dangereux&quot; de catégorie 5, soit le maximum sur l'échelle qui mesure ces phénomènes, a annoncé le Centre américain des ouragans (NHC). Une information confirmée par Météo France à franceinfo.&amp;nbsp;" /><meta property="og:title" content="DIRECT. L'ouragan Irma, qui se dirige vers les Antilles françaises, passe en catégorie maximale de 5, des vents de 250 km/h attendus" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/meteo/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75edw1vxs-bb10/1500/843/13227747.jpg" /><meta property="article:published_time" content="2017-09-05T14:15:19+02:00" /><meta property="article:tag" content="Météo" /><meta property="article:tag" content="Ouragan Irma" /><meta property="article:tag" content="Cyclones – Ouragans" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/meteo/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.html" /><meta property="twitter:title" content="DIRECT. L'ouragan Irma, qui se dirige vers les Antilles françaises, passe en catégorie maximale de 5, des vents de 250 km/h attendus" /><meta property="twitter:description" content="Irma est devenue lundi &quot;un ouragan extrêmement dangereux&quot; de catégorie 5, soit le maximum sur l'échelle qui mesure ces phénomènes, a annoncé le Centre américain des ouragans (NHC). Une information confirmée par Météo France à franceinfo.&amp;nbsp;" /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75edw1vxs-a0d8/908/510/13227747.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Irma est devenue lundi &quot;un ouragan extrêmement dangereux&quot; de catégorie 5, soit le maximum sur l'échelle qui mesure ces phénomènes, a annoncé le Centre américain des ouragans (NHC). Une information confirmée par Météo France à franceinfo.&amp;nbsp;" /><meta name="robots" content="noarchive" /><meta property="article:modified_time" content="2017-09-05T14:50:02+02:00" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/meteo/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.html'+queryString+myHash));</script> <meta
http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/1.2.348/www/img/icn/apple/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.348/www/img/icn/apple/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.348/www/img/icn/apple/114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.348/www/img/icn/apple/144x144.png" /><link rel="mask-icon" href="/skin/1.2.348/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.348/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.348/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2357969" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="http://mobile.francetvinfo.fr/meteo/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/meteo/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75edw1vxs-a0d8/908/510/13227747.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/meteo/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.amp" rel="amphtml" /><link href="/minify/1.2.348/fY_bCoMwEER_qObqpf2cXV01aBJIgqHgx9dSXwrRp4E5h4GRTDFdP3cC1agR5dhrEEOtsVYdKYmi0fjqNLaylVAPuPO4GMdzzryPkWfCaBJVMb1XYkfz-Oe9t9Y7HmcI/N1gqIYrUJXKJT6tHWG-E1Wyl9ZlgoHDGNbeUwMFWECyEhZJxEx-9TxQqa1y1SSaYagr6Tzrj-i0GgqOeKkc5frUP.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"DIRECT. L'ouragan Irma, qui se dirige vers les Antilles fran\u00e7aises, passe en cat\u00e9gorie maximale de 5, des v...","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/meteo\/direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75edw1vxs-a0d8\/908\/510\/13227747.jpg","width":"908","height":"510"},"author":{"@type":"Person","name":"franceinfo"},"keywords":"M\u00e9t\u00e9o, Ouragan Irma, Cyclones \u2013 Ouragans","wordcount":287,"datePublished":"2017-09-05T14:15:19+0200","dateModified":"2017-09-05T14:35:51+0200","description":"Irma est devenue lundi \\\"un ouragan extr\u00eamement dangereux\\\" de cat\u00e9gorie 5, soit le maximum sur l\\'\u00e9chelle qui mesure ces ph\u00e9nom\u00e8nes, a annonc\u00e9 le Centre am\u00e9ricain des ouragans (NHC). Une information confirm\u00e9e par M\u00e9t\u00e9o France \u00e0 franceinfo.\u00a0","articleBody":"L\\'ouragan Irma passe d\u00e9sormais en cat\u00e9gorie 5, soit le maximum sur l\\'\u00e9chelle qui mesure ces ph\u00e9nom\u00e8nes\u00a0a annonc\u00e9, mardi 5 septembre,\u00a0le Centre am\u00e9ricain des ouragans (NHC). Une information confirm\u00e9e par M\u00e9t\u00e9o France \u00e0 franceinfo. Le pr\u00e9visionniste annonce des vents pouvant atteindre 250 km\/h \u00e0 Saint-Martin et Saint-Barth\u00e9lemy.\u00a0L\\'ouragan devrait toucher la Guadeloupe dans la nuit de mardi \u00e0 mercredi, avant Ha\u00efti et la Floride. Suivez sur franceinfo notre direct.\u00a0\u2022 Les \u00e9coles et administrations ferm\u00e9es en Guadeloupe.\u00a0En Guadeloupe, les \u00e9tablissements scolaires, \u00e0 peine rouverts pour la rentr\u00e9e lundi, seront ferm\u00e9s mardi et mercredi, ont annonc\u00e9 les autorit\u00e9s locales.\u00a0Par ailleurs, les administrations publiques seront ferm\u00e9es mercredi. Le pr\u00e9fet recommande aux entreprises priv\u00e9es de faire de m\u00eame \\\"afin de laisser les routes d\u00e9gag\u00e9es pour la circulation des secours\\\".\u2022 Des habitations \u00e9vacu\u00e9es.\u00a0Les \\\"habitations situ\u00e9es sur les c\u00f4tes basses ou en bord de falaise\\\" seront \u00e9vacu\u00e9es, en raison d\\'un risque \\\"d\\'inondation\\\" mais aussi \\\"de l\\'\u00e9rosion des falaises pouvant entra\u00eener des effondrements\\\".\u00a0Les personnes concern\u00e9es seront relog\u00e9es notamment dans des gymnases ou des abris mis \u00e0 disposition par les communes, a indiqu\u00e9 la pr\u00e9fecture, repr\u00e9sentant l\\'Etat fran\u00e7ais.\u2022 A Saint-Barth\u00e9lemy, \\\"une situation du plus haut risque\\\".\u00a0Dans les \u00eeles antillaises de Saint-Barth\u00e9lmy et Saint-Martin, qui risquent d\\'\u00eatre particuli\u00e8rement touch\u00e9es, la rentr\u00e9e scolaire n\\'a pas eu lieu lundi. La repr\u00e9sentante de l\\'Etat fran\u00e7ais, Anne Laubies, a \u00e9voqu\u00e9 une \\\"situation du plus haut risque pour 11.000 personnes, dans la plus haute hypoth\u00e8se\\\" et annonc\u00e9 un passage en alerte rouge cyclonique, synonyme de confinement de la population, mardi \u00e0 midi.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::avalanche');" href="/meteo/neige/avalanches/">Avalanche</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::canicule');" href="/meteo/canicule/">Canicule</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::climat');" href="/meteo/climat/">Climat</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cyclone');" href="/meteo/cyclone-ouragan/">Cyclone</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::intemperies');" href="/meteo/inondations/">Intempéries</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo-france');" href="/meteo/">Météo France</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo-lyon');" href="http://meteo.francetvinfo.fr/france/lyon_69000">Météo Lyon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo-marseille');" href="http://meteo.francetvinfo.fr/france/marseille_13000">Météo Marseille</a></li></ul></li><li
class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo-paris');" href="http://meteo.francetvinfo.fr/france/paris_75000">Météo Paris</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::neige');" href="/meteo/neige/">Neige</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::orages');" href="/meteo/orages/">Orages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::seisme');" href="/meteo/seisme/">Séisme</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tempetes');" href="/meteo/tempete/">Tempêtes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tornade');" href="/meteo/tornade/">Tornade</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tsunami');" href="/meteo/tsunami/">Tsunami</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grandes-marees');" href="/meteo/grandes-marees/">Grandes marées</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo-france-2');" href="/meteo/meteo-france-2/">Météo France 2</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::meteo-des-neiges');" href="/meteo/meteo-des-neiges/">Météo des Neiges</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pic-de-froid');" href="/meteo/pic-de-froid/">Pic de froid</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pollution-aux-particules-fines');" href="/meteo/particules-fines/">Pollution aux particules fines</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::secheresse');" href="/meteo/secheresse/">Sécheresse</a></li></ul></li></ul></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"live",id:2357969,title:"DIRECT. L\'ouragan Irma, qui se dirige vers les Antilles françaises, passe en catégorie maximale de 5, des vents de 250 km/h attendus",otherTitle:"DIRECT. L\'ouragan Irma, qui se dirige vers les Antilles françaises, passe en catégorie maximale de 5, des vents de 250 km/h attendus",author:"franceinfo",topics:"Météo, Ouragan Irma, Cyclones – Ouragans",disqusApplication:"ftvi",disqusIdentifier:"cms-live_2357969",liveHashtag:"IRMA",nbComments:0});});</script> <nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/meteo/"  onclick="FTVi.countClick('breadcrumb');"  >Météo</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.francetvinfo.fr\/meteo","name":"M\u00e9t\u00e9o"}}]}</script> <div class="live-zone"><article class="content-live "><h1>DIRECT. L'ouragan Irma, qui se dirige vers les Antilles françaises, passe en catégorie maximale de 5, des vents de 250 km/h attendus</h1><h2>Irma est devenue lundi "un ouragan extrêmement dangereux" de catégorie 5, soit le maximum sur l'échelle qui mesure ces phénomènes, a annoncé le Centre américain des ouragans (NHC). Une information confirmée par Météo France à franceinfo.&nbsp;</h2><div class="left-wrapper"><figure id="image_2260915"><img botag="CMS-IMAGE_2260915" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Les magasins se préparent à affronter l\'ouragan Irma, à Saint-Martin, le 4 septembre 2017." title="Les magasins se préparent à affronter l'ouragan Irma, à Saint-Martin, le 4 septembre 2017. | LIONEL CHAMOISEAU / AFP" class="b-lazy" width="770px" height="433px" data-src="/image/75edw1vxs-65f3/770/433/13227753.jpg">
<figcaption>Les magasins se préparent à affronter l'ouragan Irma, à Saint-Martin, le 4 septembre 2017. (LIONEL CHAMOISEAU / AFP)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-09-05T14:50:02+02:00">05/09/2017 | 14:50</time><br>publié le <time datetime="2017-09-05T14:15:19+02:00">05/09/2017 | 14:15</time></p></div><div class="text"><span class="label">Ce qu'il faut savoir</span><p><a href="http://www.francetvinfo.fr/meteo/cyclone-ouragan/ouragan-irma/" target="_blank">L'ouragan Irma</a> passe désormais en catégorie 5, <span>soit le maximum sur l'échelle qui mesure ces phénomènes</span>&nbsp;a annoncé, mardi 5 septembre,&nbsp;<span>le Centre américain des ouragans (NHC). Une information confirmée par Météo France à franceinfo. Le prévisionniste annonce des vents pouvant atteindre 250 km/h à Saint-Martin et Saint-Barthélemy.&nbsp;</span>L'ouragan devrait toucher l<span>a Guadeloupe dans la nuit de mardi à mercredi, avant Haïti et la Floride. Suivez sur franceinfo notre direct.&nbsp;</span></p><p><strong><span class='live-bullet'></span> Les écoles et administrations fermées en Guadeloupe.</strong>&nbsp;<span>En Guadeloupe, les établissements scolaires, à peine rouverts pour la rentrée lundi, seront fermés mardi et mercredi, ont annoncé les autorités locales.&nbsp;Par ailleurs, les administrations publiques seront fermées mercredi. Le préfet recommande aux entreprises privées de faire de même <em>"afin de laisser les routes dégagées pour la circulation des secours".</em></span></p><p><span><strong><span class='live-bullet'></span> Des habitations évacuées</strong>.&nbsp;Les <em>"habitations situées sur les côtes basses ou en bord de falaise"</em> seront évacuées, en raison d'un risque<em> "d'inondation"</em> mais aussi <em>"de l'érosion des falaises pouvant entraîner des effondrements"</em>.&nbsp;Les personnes concernées seront relogées notamment dans des gymnases ou des abris mis à disposition par les communes, a indiqué la préfecture, représentant l'Etat français.</span></p><p><strong><span class='live-bullet'></span> A Saint-Barthélemy, "une situation du plus haut risque"</strong>.&nbsp;Dans les îles antillaises de <a href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjfw9jjgo7WAhUBfxoKHZOHAJwQqOcBCC0wAQ&amp;url=http%3A%2F%2Fwww.francetvinfo.fr%2Fmeteo%2Fcyclone-ouragan%2Fouragan-irma%2Fouragan-saint-barthelemy-se-prepare_2357933.html&amp;usg=AFQjCNEr0tiPWOLnri75525hMiKEecmzjg" target="_blank">Saint-Barthélmy</a> et Saint-Martin, qui risquent d'être particulièrement touchées, la rentrée scolaire n'a pas eu lieu lundi. La représentante de l'Etat français, Anne Laubies, a évoqué une<em> "situation du plus haut risque pour 11.000 personnes, dans la plus haute hypothèse"</em> et annoncé un passage en alerte rouge cyclonique, synonyme de confinement de la population, mardi à midi.</p><p><span></span></p></div></div><div class="col-right"> <script>document.addEventListener("DOMContentLoaded",function(event){var paramHeight=JSON.parse('1200');var paramWidth=JSON.parse('"100%"');var paramHashTag=JSON.parse('"IRMA"');var paramCompact=JSON.parse('2');var paramLiveIframeUrl=JSON.parse('"http:\/\/live.francetvinfo.fr\/v2\/lives\/4e9efb1a1cc6f04d9800002c.html"');var paramInsertId=JSON.parse('"liveContentId"');var height=0;var url=new String(window.location.pathname);if(url=='/'){height=$('#zone1 #articleFlow').height()-4;}else if('second_screen'==_.getPath(FTVi,'Content.type')){height=$('.container > article').height()-4;height=Math.max(height,paramHeight);height=Math.min(height,900);$('#liveContentId').css("height","+="+(height-paramHeight));}else if('live'==_.getPath(FTVi,'Content.type')){height+=$('.content-live .text').length?$('.content-live .text').height():0;if($('.left-wrapper > .figure-wrapper').length){height+=$('.left-wrapper > .figure-wrapper').height();}else{height+=$('.left-wrapper > figure').length?$('.left-wrapper > figure').height():0;}
height-=$('.live-title').length?$('.live-title').height():0;height-=$('.liveHeader').length?$('.liveHeader').height():0;$('#liveContentId').css("height",height);}else{height=paramHeight;} var i=document.createElement("iframe");i.src=paramLiveIframeUrl+'#compact='+(paramCompact||1)+(paramHashTag?'&trending_topic='+paramHashTag:'');i.scrolling="no";i.frameBorder=0;i.width=paramWidth;i.height=height+"px";document.getElementById(paramInsertId).appendChild(i);});</script> <p class="live-title">Le live</p><header class="liveHeader"><span></span> Suivez le live et réagissez en direct <br> <strong>#IRMA</strong>          </header><div id="liveContentId" style="height: auto" class="clear"></div></div></article></div><div class="container"><article><div class="col-left"></div><div id="col-middle" class="text"><h3 class="inContentLiveTitle">Retrouvez ici l&apos;int&eacute;gralit&eacute; de notre live #IRMA</h3><p id="lmsg-59ae9c60d3f85d642a0000ce" class="message custom" style="background: #ffffff url('http://live.francetvinfo.fr/uploads/avatars/57bcac10667476fd0b7d0000.png') no-repeat left top / 40px;"><span class="messageDate">14h50</span> : Il s'agit du premier cyclone de catégorie 5, catégorie fixée par le Centre américain des ouragans (NHC), selon une échelle créée en 1969. A Saint-Martin, le dernier cyclone de catégorie 4 remonte à 1995 (Luis).	<em></em> Pour la Guadeloupe, il faut remonter à 1989 et à l'ouragan Hugo, classé également en  catégorie 4.</p><p id="lmsg-59ae9c0cd3f85d642a0000cd" class="message liveMessage"><span class="messageDate">14h43</span> : Les services météorologiques ont-ils déjà enregistrés des vents aussi violents dans ce secteur?</p><p id="lmsg-59ae99a4d3f85d64180000b6" class="message custom" style="background: #ffffff url('http://live.francetvinfo.fr/uploads/avatars/4ee5ca07a399167fa700301d.png') no-repeat left top / 40px;"><span class="messageDate">14h33</span> : Voici l'image de l'ouragan Irma qui s'approche des Antilles.<br /><br />	<img src="http://live.francetvinfo.fr/uploads/2017/9/5/14/59ae998fd3f85d64180000b5.jpg" width="100%"><br /><br />(HO / NOAA/RAMMB / AFP)</p><p id="lmsg-59ae9856d3f85d64240000dc" class="message custom" style="background: #ffffff url('http://live.francetvinfo.fr/uploads/avatars/57bc8624667476c069610000.png') no-repeat left top / 40px;"><span class="messageDate">14h28</span> : Si vous habitez Saint-Martin, Saint-Barthélemy, la Guadeloupe, comment vous préparez-vous au passage de l'ouragan Irma ? N'hésitez pas à nous apporter votre témoignage en laissant vos coordonnées dans les commentaires de ce direct pour que l'on puisse vous rappeler.</p><p id="lmsg-59ae94fbd3f85d64180000ad" class="message custom" style="background: #ffffff url('http://live.francetvinfo.fr/uploads/avatars/4ee5ca07a399167fa700301d.png') no-repeat left top / 40px;"><span class="messageDate">14h13</span> : <strong><span style="text-transform: uppercase;">#irma</span></strong><span style="text-transform: uppercase;"> </span>Les préparatifs à l'arrivée de l'ouragan <em>"doivent être accélérés et complétés dans la zone d'alerte de l'ouragan"</em>, insiste le NHC. Irma se trouve à 440 kilomètres à l'Est d'Antigua et affiche des vents de 280 km/h.</p><p id="lmsg-59ae94a8d3f85d642a0000b7" class="message custom" style="background: #ffffff url('http://live.francetvinfo.fr/uploads/avatars/57bc8667667476c069640000.png') no-repeat left top / 40px;"><span class="messageDate">14h15</span> : <strong><span style="text-transform: uppercase;">#irma</span></strong><strong><span style="text-transform: uppercase;"></span> L'ouragan Irma vient d'être classé comme "un ouragan extrêmement dangereux" de catégorie 5 soit le maximum de l'échelle qui mesure ces phénomènes, a annoncé le Centre américain des ouragans (NHC).</strong></p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/meteo/cyclone-ouragan/ouragan-irma/irma-menace-sur-les-antilles_2357913.html" onclick="FTVi.countClick('a-lire-aussi::direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969::irma-menace-sur-les-antilles_2357913')">Irma : menace sur les Antilles</a></li><li><a
href="/meteo/cyclone-ouragan/ouragan-irma/ouragan-les-antilles-francaises-en-alerte_2357959.html" onclick="FTVi.countClick('a-lire-aussi::direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969::ouragan-les-antilles-francaises-en-alerte_2357959')">Ouragan : les Antilles françaises en alerte</a></li><li><a href="/meteo/cyclone-ouragan/ouragan-irma/ouragan-saint-barthelemy-se-prepare_2357933.html" onclick="FTVi.countClick('a-lire-aussi::direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969::ouragan-saint-barthelemy-se-prepare_2357933')">Ouragan : Saint-Barthélemy se prépare</a></li><li><a href="/meteo/cyclone-ouragan/ouragan-irma/alerte-ouragan-en-guadeloupe-et-dans-les-caraibes_2357921.html" onclick="FTVi.countClick('a-lire-aussi::direct-les-antilles-francaises-se-preparent-a-affronter-l-ouragan-irma_2357969::alerte-ouragan-en-guadeloupe-et-dans-les-caraibes_2357921')">Alerte ouragan en Guadeloupe et dans les Caraïbes</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/meteo/cyclone-ouragan/ouragan-irma/" onclick="FTVi.countClick('taxonomy');">Ouragan Irma</a></li><li><a rel="tag" href="/meteo/cyclone-ouragan/" onclick="FTVi.countClick('taxonomy');">Cyclones – Ouragans</a></li><li><a rel="tag" href="/meteo/" onclick="FTVi.countClick('taxonomy');">Météo</a></li></ul></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('FTVi::ready',function(){$(".inContentLiveTitle").before($("aside.aLireAussi"));FTVi.lazyLoadLight(['/minify/1.2.348/BcFBEsAQDADAH0kTicpzquhUDQdmXDy-u2jIWPY7H-ycYsgsTmyOh6JlEvZJVZOcEomVkDaM722w1oIy4O5tpjbhqT1c1ZTxAw~~.js'],function(){window.onAreaVisible($('.live-zone .text'),function(){FTVi.Content.loadLive();},50);});});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.348/lVBbbsQwCLxQ104abx536B0q7KDGWQe2xtloqz1804cUVbI_-gMDzIiBWj2rxvSPGo0xVdsMlauxdefWuP7cd7VpRrTt2Hft0Nmhx4eWiydtecP46ni5MiEl0fYFPu7a/hj2qxZOa5emHuW2bnkUHb0XP7yvGu3Yc8RefGlWrqqxYacQo34IDnv5HV2xndEkJhj1xlLyWCSLCzYu3Af9WWX_78cuabzNpwk0CpoSxxBB2HkJpeuVrZiesacq7XyBe/MHl6O1Ce6CaIySKkA5U8BIZRFWxOCPt_9YIJCG6lsSP_Jf0E.js"></script><script type="application/ld+json">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</script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);}
FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="18";xtpage="meteo::lives::direct_les_antilles_francaises_se_preparent_a_affronter_l_ouragan_irma__2357969";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-09-05 14:15:19]","update_date":"[2017-09-05 14:35:51]","type_content":"content-live","tag":"[meteo],[ouragan_irma],[cyclone_ouragan]","id_content":2357969,"maj_content":"direct_l_ouragan_irma_qui_se_dirige_vers_les_antilles_francaises_passe_en_categorie_maximale_de_5_des_vents_de_250_km_h_attendus","nb_caract":1852};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=18&p=meteo%3A%3Alives%3A%3Adirect_les_antilles_francaises_se_preparent_a_affronter_l_ouragan_irma__2357969" ></div></noscript></object></div></body></html>