<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>Pour Wauquiez, Macron a une &quot;haine de la province&quot; et n'a pas d'&quot;amour charnel pour la France&quot;</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="Pour Wauquiez, Macron a une &quot;haine de la province&quot; et n'a pas d'&quot;amour charnel pour la France&quot;" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/home/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75efxvf0b-c3e0/1500/843/13618852.jpg" /><meta property="article:published_time" content="2017-10-29T13:11:57+01:00" /><meta property="article:modified_time" content="2017-10-29T13:53:33+01:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/home/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html" /><meta property="twitter:title" content="Pour Wauquiez, Macron a une &quot;haine de la province&quot; et n'a pas d'&quot;amour charnel pour la France&quot;" /><meta property="twitter:description" content="Le favori de l'élection à la présidence des Républicains n'a pas épargné le président de la République dans le &quot;Journal du dimanche&quot;." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75efxvf0b-ae11/908/510/13618852.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Le favori de l'élection à la présidence des Républicains n'a pas épargné le président de la République dans le &quot;Journal du dimanche&quot;." /><meta name="robots" content="noarchive" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/home/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html'+queryString+myHash));</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/1.2.385/www/img/icn/apple/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.385/www/img/icn/apple/72x72.png" /><link
rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.385/www/img/icn/apple/114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.385/www/img/icn/apple/144x144.png" /><link rel="mask-icon" href="/skin/1.2.385/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.385/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.385/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2442802" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="http://mobile.francetvinfo.fr/home/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/home/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75efxvf0b-ae11/908/510/13618852.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/home/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.amp" rel="amphtml" /><link href="/minify/1.2.385/fc9NDsIgEIbhCwkUWq0cZ6BDS-QngUmJiYe3Rjcm6OpL5n02I7ni4_X8WLTT48UpPVk7zRMq7dxiYJ4l6HF2Bi_aWjnCQ9SbT6K1JmytoqGpnpBVugfkx-X03W2OMSdR/Nyh_slTD0K2JMJFYQzYQOmBDWLB85nePSJBg74AI5Ybk0ypczoSFRZ_YLvnA1bnD3-gzv98xBeE4ryxhqx2GAS35A0LAQqwiFLu93BM~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Pour Wauquiez, Macron a une \"haine de la province\" et n'a pas d'\"amour charnel pour la France\"","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.francetvinfo.fr\/home\/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75efxvf0b-ae11\/908\/510\/13618852.jpg","width":"908","height":"510"},"author":{"@type":"Person","name":"franceinfo","image":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"wordcount":412,"url":"http:\/\/www.francetvinfo.fr\/home\/pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802.html","datePublished":"2017-10-29T13:11:57+0100","dateModified":"2017-10-29T13:53:33+0100","description":"Le favori de l'\u00e9lection \u00e0 la pr\u00e9sidence des R\u00e9publicains n'a pas \u00e9pargn\u00e9 le pr\u00e9sident de la R\u00e9publique dans le \"Journal du dimanche\".","articleBody":"\"Ce qui me frappe chez lui, c'est le d\u00e9sert de l'\u00e2me.\" Laurent Wauquiez,\u00a0pr\u00e9sident de la r\u00e9gion Auvergne-Rh\u00f4ne-Alpes, a vivement critiqu\u00e9 Emmanuel Macron\u00a0dans un entretien au Journal du Dimanche du 29 octobre.Le\u00a0favori de l'\u00e9lection \u00e0 la pr\u00e9sidence des R\u00e9publicains\u00a0admet que le pr\u00e9sident de la R\u00e9publique est\u00a0fat partie, \"incontestablement\"\u00a0des \"gens audacieux qui imposent leur chance\" et qu'il a \"du respect pour cette force\".\u00a0Ensuite, Laurent Wauquiez s'est livr\u00e9 \u00e0 une attaque s\u00e9v\u00e8re :\u00a0\"Il n'est port\u00e9 que par un seul projet: lui-m\u00eame\", a-t-il jug\u00e9, avant de mener des comparaisons.\u00a0Contrairement \u00e0 ce qui \u00e9manait d'un Pompidou, d'un Giscard, d'un Mitterrand, d'un Chirac, d'un Sarkozy ou m\u00eame, \u00e0 sa fa\u00e7on, de Hollande le Corr\u00e9zien, je ne sens pas chez Macron un amour charnel pour la France.Laurent Wauquiezau \"JDD\"Laurent Wauquiez croit voir chez Emmanuel Macron \"de la morgue\", celle \"de l'enfant capricieux et de l'adulte arrogant\". Pour lui, le chef de l'Etat \"oppose les g\u00e9n\u00e9rations et divise les Fran\u00e7ais en deux cat\u00e9gories: ceux qui r\u00e9ussissent et 'ceux qui ne sont rien'\".Laurent Wauquiez accuse le locataire de l'Elys\u00e9e d'\u00eatre \"hant\u00e9 par une haine de la province\", affirmant que ce dernier est\u00a0\"le plus parisien des pr\u00e9sidents qu'on n'ait jamais eu\".\"C'est un vide\"\"Il s'aime tant, et il a tellement besoin que \u00e7a s'incarne dans une s\u00e9rie d'images, de louanges, qu'il ne supporte pas la contradiction des m\u00e9dias, a poursuivi l'ancien ministre de Nicolas Sarkozy. Il a construit un gouvernement dans lequel personne ne doit lui faire d'ombre ; il a mis quelqu'un \u00e0 Matignon mais en fait il n'y a pas de Premier ministre\".Bien s\u00fbr que chez tout politique l'ego est sur-dilat\u00e9, mais lui est pass\u00e9 de l'autre c\u00f4t\u00e9 du miroir.Laurent Wauquiezau JDD\"Il dit n'\u00eatre ni de droite ni de gauche et je pense que c'est profond\u00e9ment vrai. C'est un vide\", a ajout\u00e9 Laurent Wauquiez.\u00a0\"Arrogant et capricieux\"Christophe Castaner, le porte-parole du gouvernement, a r\u00e9agi d\u00e8s samedi soir, accusant Laurent Wauquiez de recycler les id\u00e9es du Front national.Quand d'autres ne sont que la desserte de l'\u00e2me FN. #recyclage https:\/\/t.co\/q2XqQxTIfc\u2014 Christophe Castaner (@CCastaner) 28 octobre 2017Mais Laurent Wauquiez a multipli\u00e9 les critiques. Invit\u00e9 du \"Grand Jury LCI \/ RTL \/ Le Figaro\", dimanche. Il a qualifi\u00e9 Emmanuel Macron de\u00a0\"petit pr\u00e9sident arrogant et capricieux\".","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2442802,title:"Pour Wauquiez, Macron a une \"haine de la province\" et n\'a pas d\'\"amour charnel pour la France\"",otherTitle:"Pour Wauquiez, Macron a une \"haine de la province\" et n\'a pas d\'\"amour charnel pour la France\"",author:"franceinfo avec AFP, 1, 1-1",topics:"NC",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2442802"});});</script> <div class="container content "><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/home/"  onclick="FTVi.countClick('breadcrumb');"  >Home</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.francetvinfo.fr\/home","name":"Home"}}]}</script> <article><h1>Pour Wauquiez, Macron a une "haine de la province" et n'a pas d'"amour charnel pour la France"</h1><h2>Le favori de l'élection à la présidence des Républicains n'a pas épargné le président de la République dans le "Journal du dimanche".</h2><figure
id="image_2327008"><img botag="CMS-IMAGE_2327008" src="/image/75efxvf0b-e48a/1200/450/13618860.jpg" alt="Laurent Wauquiez, président Les Républicains de la région Auvergne-Rhône-Alpes, lors d\'un meeting à&amp;nbsp;Mandelieu-la-Napoule (Alpes-Maritime), le 26 octobre 2017." title="Laurent Wauquiez, président Les Républicains de la région Auvergne-Rhône-Alpes, lors d'un meeting à Mandelieu-la-Napoule (Alpes-Maritime), le 26 octobre 2017. | ERIC VINCETTE / CITIZENSIDE / AFP" width="1200px" height="450px"><figcaption>Laurent Wauquiez, président Les Républicains de la région Auvergne-Rhône-Alpes, lors d'un meeting à&nbsp;Mandelieu-la-Napoule (Alpes-Maritime), le 26 octobre 2017. (ERIC VINCETTE / CITIZENSIDE / AFP)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo avec AFP</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-10-29T13:53:33+01:00">29/10/2017 | 13:53</time><br>publié le <time datetime="2017-10-29T13:11:57+01:00">29/10/2017 | 13:11</time></p></div><div id="col-middle" class="text"><p><em>"Ce qui me frappe chez lui, c'est le désert de l'âme."</em> Laurent Wauquiez,&nbsp;président de la région Auvergne-Rhône-Alpes, a vivement critiqué Emmanuel Macron&nbsp;dans un entretien au <a href="http://www.lejdd.fr/politique/wauquiez-macron-cest-le-desert-de-lame-3477272" target="_blank">Journal du Dimanche</a> du 29 octobre.</p><p>Le&nbsp;favori de l'élection à la présidence des <a href="/politique/les-republicains/" target="_blank">Républicains</a>&nbsp;admet que le président de la République est&nbsp;<span>fat partie, <em>"incontestablement"&nbsp;</em>des <em>"gens audacieux qui imposent leur chance"</em> et qu'il a <em>"du respect pour cette force"</em>.&nbsp;</span></p><p><span>Ensuite, Laurent Wauquiez s'est livré à une attaque sévère :&nbsp;<em>"Il n'est porté que par un seul projet: lui-même"</em>, a-t-il jugé, avant de mener des comparaisons.&nbsp;</span></p><blockquote class="ftvi_content_quote"><p class="ftvi_citation_quote">Contrairement à ce qui émanait d'un Pompidou, d'un Giscard, d'un Mitterrand, d'un Chirac, d'un Sarkozy ou même, à sa façon, de Hollande le Corrézien, je ne sens pas chez Macron un amour charnel pour la France.</p><div><cite class="ftvi_citation_author">Laurent Wauquiez</cite><p class="ftvi_citation_source">au "JDD"</p></div></blockquote><p></p><p>Laurent Wauquiez croit voir chez Emmanuel Macron <em>"de la morgue"</em>, celle<em> "de l'enfant capricieux et de l'adulte arrogant". </em>Pour lui, le chef de l'Etat <em>"oppose les générations et divise les Français en deux catégories: ceux qui réussissent et '<a href="/politique/emmanuel-macron/video-vous-croisez-des-gens-qui-reussissent-et-d-autres-qui-ne-sont-rien-la-phrase-de-macron-qui-fait-polemique_2265419.html" target="_blank">ceux qui ne sont rien</a>'"</em>.</p><p>Laurent Wauquiez accuse le locataire de l'Elysée d'être <em>"hanté par une haine de la province"</em>, affirmant que ce dernier est&nbsp;<em>"le plus parisien des présidents qu'on n'ait jamais eu"</em>.</p><h2 class="subheader">"C'est un vide"</h2><p><em>"Il s'aime tant, et il a tellement besoin que ça s'incarne dans une série d'images, de louanges, qu'il ne supporte pas la contradiction des médias</em>, a poursuivi l'ancien ministre de Nicolas Sarkozy. <em>Il a construit un gouvernement dans lequel personne ne doit lui faire d'ombre ; il a mis quelqu'un à Matignon mais en fait il n'y a pas de Premier ministre".</em></p><blockquote class="ftvi_content_quote"><p class="ftvi_citation_quote">Bien sûr que chez tout politique l'ego est sur-dilaté, mais lui est passé de l'autre côté du miroir.</p><div><cite class="ftvi_citation_author">Laurent Wauquiez</cite><p class="ftvi_citation_source">au JDD</p></div></blockquote><p><em>"Il dit n'être ni de droite ni de gauche et je pense que c'est profondément vrai. C'est un vide"</em>, a ajouté Laurent Wauquiez.&nbsp;</p><h2 class="subheader">"Arrogant et capricieux"</h2><p>Christophe Castaner, le porte-parole du gouvernement, a réagi dès samedi soir, accusant Laurent Wauquiez de recycler les idées du Front national.</p><blockquote
class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Quand d'autres ne sont que la desserte de l'âme FN. <a href="https://twitter.com/hashtag/recyclage?src=hash&amp;ref_src=twsrc%5Etfw">#recyclage</a> <a href="https://t.co/q2XqQxTIfc">https://t.co/q2XqQxTIfc</a></p> — Christophe Castaner (@CCastaner) <a href="https://twitter.com/CCastaner/status/924406782369378305?ref_src=twsrc%5Etfw">28 octobre 2017</a></blockquote><p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p><p>Mais Laurent Wauquiez a multiplié les critiques. Invité du "Grand Jury LCI / RTL / Le Figaro", dimanche. Il a qualifié Emmanuel Macron de&nbsp;<em>"petit président arrogant et capricieux"</em>.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/economie/emploi/metiers/droit-et-justice/la-sncf-condamnee-pour-avoir-detourne-le-droit-de-greve_2442754.html" onclick="FTVi.countClick('a-lire-aussi::pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802::la-sncf-condamnee-pour-avoir-detourne-le-droit-de-greve_2442754')">La SNCF condamnée pour avoir détourné le droit de grève</a></li><li><a href="/monde/espagne/referendum-en-catalogne/videos-catalogne-des-milliers-de-manifestants-opposes-a-l-independance-defilent-a-barcelone_2442756.html" onclick="FTVi.countClick('a-lire-aussi::pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802::videos-catalogne-des-milliers-de-manifestants-opposes-a-l-independance-defilent-a-barcelone_2442756')">VIDEOS. Catalogne : des milliers de manifestants opposés à l'indépendance défilent à Barcelone</a></li><li><a href="/faits-divers/villejuif-un-jeune-homme-entre-la-vie-et-la-mort-apres-avoir-chute-du-toit-d-un-metro_2442604.html" onclick="FTVi.countClick('a-lire-aussi::pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802::villejuif-un-jeune-homme-entre-la-vie-et-la-mort-apres-avoir-chute-du-toit-d-un-metro_2442604')">Villejuif : un jeune homme entre la vie et la mort après avoir chuté du toit d'un métro</a></li><li><a href="/economie/emploi/metiers/armee-et-securite/police-de-securite-du-quotidien-gerard-collomb-lance-la-grande-concertation_2441665.html" onclick="FTVi.countClick('a-lire-aussi::pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802::police-de-securite-du-quotidien-gerard-collomb-lance-la-grande-concertation_2441665')">Police de sécurité du quotidien : Gérard Collomb lance la "grande concertation"</a></li><li><a href="/monde/proche-orient/israel-palestine/video-abu-dhabi-un-champion-de-judo-israelien-est-prive-d-hymne-et-de-drapeau-a-cause-de-sa-nationalite_2441495.html" onclick="FTVi.countClick('a-lire-aussi::pour-wauquiez-macron-a-une-haine-de-la-province-et-n-a-pas-d-amour-charnel-pour-la-france_2442802::video-abu-dhabi-un-champion-de-judo-israelien-est-prive-d-hymne-et-de-drapeau-a-cause-de-sa-nationalite_2441495')">VIDEO. Un champion de judo israélien privé d'hymne à Abu Dhabi à cause de sa nationalité</a></li></ul></aside><aside class="tags"><h3 class="title">Sujets associés</h3></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.385/DcZJDoAgDADAH1EWQfqcVooRCRwg4cLjdU5jlFUu-s2R5eB_mpmQfLbp1HRYTg6NMGYfMIgJG8b7NFhrQRlw9TalTbhrZ6qqjA8~.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div
id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.385/lZFbbsQgDEU31EATJo9FdA-VIaYhQ0yKyURTzeKbPqSoEnz0x1zjc6VruRaNUEP7sO3QXAbAvlZgu8HYsalbq3rbG9N1LV5UrQarm4fkqyOpw47x1YRlDYSUWOoX-LhL/7Y8qFkdi5qcfct93ObP0TrOc3zeMd2lCxF9dKVGL57JjoxEjfxtOWf0PF0HPaJJg9McTIue9gSAi3Bw77fFvl813LL9s-e9AEjzGVGkgwlhiCHf2mFKZ4GAc-NJ0DWsm/F2xpym-4QLxicvR2qjxoJohJI6RTlTL4AKMoxJwQjhvIBRMQ3EpjQ-7L-gk~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="30";xtpage="home::articles::pour_wauquiez_macron_a_une_haine_de_la_province_et_n_a_pas_d_amour_charnel_pour_la_france__2442802";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-10-29 13:11:57]","update_date":"[2017-10-29 13:53:33]","type_content":"content-article","tag":"","id_content":2442802,"maj_content":"pour_wauquiez_macron_a_une_haine_de_la_province_et_n_a_pas_d_amour_charnel_pour_la_france","nb_caract":2511,"nr":"[1-1]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=30&p=home%3A%3Aarticles%3A%3Apour_wauquiez_macron_a_une_haine_de_la_province_et_n_a_pas_d_amour_charnel_pour_la_france__2442802" ></div></noscript></object></div></body></html>