<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/elections/presidentielle/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>Présidentielle : en Polynésie, un avion livrera les bulletins de vote du second tour</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Ils&amp;nbsp;seront largués, jeudi 4 mai, sur trois îles de l'archipel qui sont&amp;nbsp;trop isolées pour être desservies à temps par la mer.&amp;nbsp;" /><meta property="og:title" content="Présidentielle : en Polynésie, un avion livrera les bulletins de vote du second tour" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/elections/presidentielle/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75e5zhr42-e281/1500/843/12358526.jpg" /><meta property="article:published_time" content="2017-04-27T19:42:49+02:00" /><meta property="article:modified_time" content="2017-04-27T19:42:49+02:00" /><meta property="article:section" content="Election Présidentielle" /><meta property="article:tag" content="Election Présidentielle 2017" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/elections/presidentielle/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.html" /><meta property="twitter:title" content="Présidentielle : en Polynésie, un avion livrera les bulletins de vote du second tour" /><meta property="twitter:description" content="Ils&amp;nbsp;seront largués, jeudi 4 mai, sur trois îles de l'archipel qui sont&amp;nbsp;trop isolées pour être desservies à temps par la mer.&amp;nbsp;" /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75e5zhr42-0efa/908/510/12358526.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Ils&amp;nbsp;seront largués, jeudi 4 mai, sur trois îles de l'archipel qui sont&amp;nbsp;trop isolées pour être desservies à temps par la mer.&amp;nbsp;" /><meta
name="robots" content="noarchive" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.2.139/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.139/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.139/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.139/www/img/icn/apple/144x144.png"><link rel="alternate" href="http://mobile.francetvinfo.fr/elections/presidentielle/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2164864" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/elections/presidentielle/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75e5zhr42-0efa/908/510/12358526.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/elections/presidentielle/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.amp" rel="amphtml" /><link href="/minify/1.2.139/fY9BbgMhDEUvVGCApskcx4CZQQEjgRVUKYfvRMmmEsnGX_rv_YW1NFLb9e7gfIluPc76czHWYjDBxohmDS7Ebx_CWbuTxbvq10RqjKF872qg64lRdP7NKI_m6z_3tZRK/qu_QPmBtlmVKiZFYbbk6yBNhRwjYXvGee0of1gUZCG4ToUC7IifaVKyVsYmSSNy0XKQ5TfSn9Ir3z7qGcNSbIBx9omFGz-kQIWNj0RGa3x_eHw~~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> <script>window.lzld=function(content){console.log('Deprecated lzld for content:',content);if(content.hasAttribute('data-src')){content.setAttribute('src',content.getAttribute('data-src'));content.removeAttribute('onload');content.removeAttribute('onerror');} return true;};</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Pr\u00e9sidentielle : en Polyn\u00e9sie, un avion livrera les bulletins de vote du second tour","mainEntityOfPage":{"@type":"URL","@id":"http:\/\/www.francetvinfo.fr\/elections\/presidentielle\/presidentielle-en-polynesie-un-avion-livrera-les-bulletins-de-vote-du-second-tour_2164864.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75e5zhr42-0efa\/908\/510\/12358526.jpg","width":"908","height":"510"},"author":{"@type":"Person","name":"franceinfo"},"keywords":"Election Pr\u00e9sidentielle, Election Pr\u00e9sidentielle 2017","wordcount":282,"datePublished":"2017-04-27T19:42:49+0200","dateCreated":"2017-04-27T18:22:46+0200","dateModified":"2017-04-27T19:42:49+0200","description":"Ils\u00a0seront largu\u00e9s, jeudi 4 mai, sur trois \u00eeles de l\\'archipel qui sont\u00a0trop isol\u00e9es pour \u00eatre desservies \u00e0 temps par la mer.\u00a0","articleBody":"Une \u00e9lection, \\\"c\\'est une v\u00e9ritable mission \u00e0\u00a0chaque fois.\\\"\u00a0Dans son bureau du Haut-commissariat de la R\u00e9publique en Polyn\u00e9sie fran\u00e7aise, Fabrice Bonicel a le nez dans la paperasse en ce moment. Dans sa ligne de mire : l\\'organisation du second tour de la\u00a0pr\u00e9sidentielle. Il doit notamment g\u00e9rer l\\'acheminement des bulletins de vote.\u00a0\\\"Et ce n\\'est pas une mince affaire chez nous,\u00a0explique le directeur de la r\u00e9glementation et des affaires juridiques, joint par franceinfo. En m\u00e9tropole, m\u00eame la commune la plus isol\u00e9e reste accessible. Ici, c\\'est impossible. Il faut parfois plusieurs heures en bateau pour rallier une \u00eele.\\\">> Suivez notre direct sur l\\'entre-deux-tours de la pr\u00e9sidentiellePas le choix. C\\'est donc par avion que sera une nouvelle fois largu\u00e9 le mat\u00e9riel \u00e9lectoral sur trois \u00eeles de l\\'archipel (Rapa, Tematangi et Hereheretue), qui sont trop isol\u00e9es pour \u00eatre desservies \u00e0 temps par la mer. Cela avait d\u00e9j\u00e0 \u00e9t\u00e9 le cas en 2012.\u00a0\\\"Il n\\'y a pas d\\'a\u00e9roport et les liaisons maritimes sont ne pas assez fr\u00e9quentes\\\", explique Fabrice Bonicel.Le minist\u00e8re de la D\u00e9fense a fix\u00e9 la date de l\\'op\u00e9ration au jeudi 4 mai.\u00a0Ce jour-l\u00e0, un Falcon 200 de la Marine nationale d\u00e9collera de Tahiti et livrera les trois \u00eeles qui regroupent environ 500 \u00e9lecteurs. Au total, l\\'archipel compte 236 bureaux de vote. \\\"Avant de les approvisionner, on recompte plusieurs fois pour s\\'assurer que tout est bien l\u00e0.\\\"\u00a0Mais cela n\\'a pas emp\u00each\u00e9 \\\"un petit bug\\\" lors du premier tour : \\\"On s\\'est aper\u00e7us qu\\'il manquait des bulletins de vote de Nathalie Arthaud dans un bureau de vote. Il a fallu prendre le bateau pour aller chercher du stock.\\\"","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"}}}</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::elections-2017');">élections 2017</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::election-presidentielle');" href="/elections/presidentielle/">Election présidentielle</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections-legislatives');" href="/elections/legislatives/">Elections législatives</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::les-gifs-de-la-presidentielle');" href="/elections/presidentielle/gif">Les GIFs de la présidentielle</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-bordeaux');" href="/elections/resultats/gironde_33/bordeaux_33000">Résultats Bordeaux</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-lille');" href="/elections/resultats/nord_59/lille_59000">Résultats Lille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-lyon');" href="/elections/resultats/rhone_69/lyon_69000">Résultats Lyon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-marseille');" href="/elections/resultats/bouches-du-rhone_13/marseille_13000">Résultats Marseille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-montpellier');" href="/elections/resultats/herault_34/montpellier_34000">Résultats Montpellier</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-nice');" href="/elections/resultats/alpes-maritimes_06/nice_06000">Résultats Nice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-paris');" href="/elections/resultats/paris_75/">Résultats Paris</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-rennes');" href="/elections/resultats/ille-et-vilaine_35/rennes_35000">Résultats Rennes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-strasbourg');" href="/elections/resultats/bas-rhin_67/strasbourg_67000">Résultats Strasbourg</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-toulouse');" href="/elections/resultats/haute-garonne_31/toulouse_31000">Résultats Toulouse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-elections');" href="/elections/resultats/">Résultats élections</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sondages-elections');" href="/elections/sondages/">Sondages élections</a></li></ul></li></ul></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2164864,title:"Présidentielle : en Polynésie, un avion livrera les bulletins de vote du second tour",otherTitle:"",author:"franceinfo",topics:"Election Présidentielle, Election Présidentielle 2017",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2164864"});});</script> <div class="container content presidentielle"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/elections/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Election Présidentielle 2017</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/elections/presidentielle/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Election Présidentielle</span></a></li></ul></nav><article><h1>Présidentielle : en Polynésie, un avion livrera les bulletins de vote du second tour</h1><h2>Ils&nbsp;seront largués, jeudi 4 mai, sur trois îles de l'archipel qui sont&nbsp;trop isolées pour être desservies à temps par la mer.&nbsp;</h2><figure id="image_2102358"><img botag="CMS-IMAGE_2102358" src="/image/75e5zhr42-21fe/1200/450/12358534.jpg" alt="Une électrice glisse son bulletin de vote dans l\'urne à Tahiti (Polynésie française), le 22 avril 2017." title="Une électrice glisse son bulletin de vote dans l'urne à Tahiti (Polynésie française), le 22 avril 2017. | GREGORY BOISSY / AFP" width="1200px" height="450px"><figcaption>Une électrice glisse son bulletin de vote dans l'urne à Tahiti (Polynésie française), le 22 avril 2017. (GREGORY BOISSY / AFP)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span
class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-04-27T19:42:49+02:00">27/04/2017 | 19:42</time><br>publié le <time datetime="2017-04-27T19:42:49+02:00">27/04/2017 | 19:42</time></p></div><div id="col-middle" class="text"><p>Une élection, <em>"c'est une véritable mission à&nbsp;chaque fois."</em>&nbsp;Dans son bureau du Haut-commissariat de la République en Polynésie française, Fabrice Bonicel a le nez dans la paperasse en ce moment. Dans sa ligne de mire : l'organisation du second tour de la&nbsp;<a href="http://www.francetvinfo.fr/elections/presidentielle/" target="_blank">présidentielle</a>. Il doit notamment gérer l'acheminement des bulletins de vote.<em>&nbsp;"Et ce n'est pas une mince affaire chez nous,</em>&nbsp;explique le directeur de la réglementation et des affaires juridiques, joint par franceinfo<em>. En métropole, même la commune la plus isolée reste accessible. Ici, c'est impossible. Il faut parfois plusieurs heures en bateau pour rallier une île."</em></p><p><strong>&gt;&gt; <a href="http://www.francetvinfo.fr/elections/presidentielle/presidentielle-la-popularite-d-emmanuel-macron-s-effrite-mais-reste-superieure-a-celle-de-marine-le-pen-selon-un-sondage_2164080.html">Suivez notre direct sur l'entre-deux-tours de la présidentielle</a></strong></p><p>Pas le choix. C'est donc par avion que sera une nouvelle fois largué le matériel électoral sur trois îles de l'archipel (Rapa, Tematangi et Hereheretue), qui sont trop isolées pour être desservies à temps par la mer. Cela avait <a href="http://www.francetvinfo.fr/politique/les-soixante-seize-atolls-habites-de-polynesie-francaise-n-ont-pas-tous-de-terrains-d-aviation_266963.html">déjà été le cas en 2012</a>.&nbsp;<span><em>"Il n'y a pas d'aéroport et les liaisons maritimes sont ne pas assez fréquentes"</em>, explique Fabrice Bonicel.</span></p><p>Le ministère de la Défense a fixé la date de l'opération au jeudi 4 mai.&nbsp;Ce jour-là, un Falcon 200 de la Marine nationale décollera de Tahiti et livrera les trois îles qui regroupent environ 500 électeurs. Au total, l'archipel compte 236 bureaux de vote. <em>"Avant de les approvisionner, on recompte plusieurs fois pour s'assurer que tout est bien là."&nbsp;</em>Mais cela n'a pas empêché <em>"un petit bug"</em> lors du premier tour <em>: "On s'est aperçus qu'il manquait des bulletins de vote de Nathalie Arthaud dans un bureau de vote. Il a fallu prendre le bateau pour aller chercher du stock."</em></p><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/elections/" onclick="FTVi.countClick('taxonomy');">Election Présidentielle 2017</a></li><li><a rel="tag" href="/elections/presidentielle/" onclick="FTVi.countClick('taxonomy');">Election Présidentielle</a></li></ul></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.139/BcFbEsAQDADAG0lJPHIcDTpVwwczfhy-u1oZpZEPluS9uZwghawDFSEMnClqJ0WSK2wp2sQH5vd22HtDnSCjr9wXPG3csak6fw~~.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.min.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">'
+'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.' +'</p>';}}}}})();</script>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.139/lZFhbsMgDIUvtABpsqa7w-4wGcdtSIndAWmUqYdf1k2qNsGP_YFn-J7kZ9dqp-rm5dZ1uO9MY_a1QXs47ky7Q6hNA8_dsT3Snlrs7QHNTcezY21lofCGMl2EiVPU9hU-/Vm39dqrJsRrj0ze5LIseo_bORj2-zxRWjRLoR1eNqpUpO2buKcS74SGr_-FK7EiYVCS_XRJi3isMgeDqorOeflfZ_rbw05x_FtbgKaTKAjOFEsO0RE8plYko6MCXfi9y/yfQFcxryCU8iJ08VMPg1OYz3ReTRCcKZkuPTQ-XBbUIz-CrQlXimP2XeggOEZAnSQ5USeoFeFYYwEGwb1hOlLdC19I3svqyf.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="12";xtpage="presidentielle::articles::presidentielle_en_polynesie_un_avion_livrera_les_bulletins_de_vote_du_second_tour__2164864";xtdi="";xtcustom={"prov_edito":"francetv","publish_date":"[2017-04-27 19:42:49]","update_date":"[2017-04-27 19:42:49]","type_content":"content-article","tag":"[presidentielle],[elections]","id_content":2164864,"maj_content":"presidentielle_en_polynesie_un_avion_livrera_les_bulletins_de_vote_du_second_tour","nb_caract":1708};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=12&p=presidentielle%3A%3Aarticles%3A%3Apresidentielle_en_polynesie_un_avion_livrera_les_bulletins_de_vote_du_second_tour__2164864" ></div></noscript></object></div></body></html>