<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/elections/election-presidentielle-l-abstention-ce-candidat-a-part-qui-pourrait-battre-un-record_2104726.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>Élection présidentielle : l'abstention, ce candidat à part qui pourrait battre un record</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Dans une campagne ouverte et soumise aux rebondissements incessants, le taux de participation&amp;nbsp;pourrait jouer un rôle décisif dans&amp;nbsp;l'élection présidentielle à&amp;nbsp;venir. Revendiquée ou non, l'abstention risque de battre un&amp;nbsp;record." /><meta property="og:title" content="Élection présidentielle : l'abstention, ce candidat à part qui pourrait battre un record" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/elections/election-presidentielle-l-abstention-ce-candidat-a-part-qui-pourrait-battre-un-record_2104726.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75e475y5f-9f1f/1500/843/12083222.jpg" /><meta property="article:published_time" content="2017-03-20T06:31:14+01:00" /><meta property="article:modified_time" content="2017-03-20T07:04:38+01:00" /><meta property="article:tag" content="Election Présidentielle 2017" /><meta property="article:tag" content="Politique" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/elections/election-presidentielle-l-abstention-ce-candidat-a-part-qui-pourrait-battre-un-record_2104726.html" /><meta property="twitter:title" content="Élection présidentielle : l'abstention, ce candidat à part qui pourrait battre un record" /><meta property="twitter:description" content="Dans une campagne ouverte et soumise aux rebondissements incessants, le taux de participation&amp;nbsp;pourrait jouer un rôle décisif dans&amp;nbsp;l'élection présidentielle à&amp;nbsp;venir. Revendiquée ou non, l'abstention risque de battre un&amp;nbsp;record." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75e475y5f-f669/908/510/12083222.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta
name="description" content="Dans une campagne ouverte et soumise aux rebondissements incessants, le taux de participation&amp;nbsp;pourrait jouer un rôle décisif dans&amp;nbsp;l'élection présidentielle à&amp;nbsp;venir. Revendiquée ou non, l'abstention risque de battre un&amp;nbsp;record." /><meta name="robots" content="noarchive" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.1.998/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.1.998/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.1.998/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.1.998/www/img/icn/apple/144x144.png"><link rel="alternate" href="//mobile.francetvinfo.fr/elections/election-presidentielle-l-abstention-ce-candidat-a-part-qui-pourrait-battre-un-record_2104726.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2104726" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/elections/election-presidentielle-l-abstention-ce-candidat-a-part-qui-pourrait-battre-un-record_2104726.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75e475y5f-f669/908/510/12083222.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/elections/election-presidentielle-l-abstention-ce-candidat-a-part-qui-pourrait-battre-un-record_2104726.amp" rel="amphtml" /><link href="/minify/1.1.998/fc9LjgMhDATQCw2_9G_6OAbc3ShgJLCCIuXw06NkE4lkVVLV88JGGrmuv49ZuxGmBWEccLHrDDNuftr8aBeYQQ-DsZvzi3-oeg2kWmvK1aoa2hoYReV7RHk2P--7yyll/UvWA8mU2F627KzESqz1mC7EDDgSP5RWfd0fhy3VCBoJbByQoV-RAu9pyZiwiBRI3I7W8TB3-RK_4_KwtCGe9C8JWOwwjOg4nhIiFRUUo7vh3fw~~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> <script>window.lzld=function(content){console.log('Deprecated lzld for content:',content);if(content.hasAttribute('data-src')){content.setAttribute('src',content.getAttribute('data-src'));content.removeAttribute('onload');content.removeAttribute('onerror');} return true;};</script>  <script type="application/ld+json">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</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-elections" class="has-submenu"><a href="/elections/" onclick="FTVi.countClick('header::nav::elections-2017');">élections 2017</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::election-presidentielle');" href="/elections/presidentielle/">Election présidentielle</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::elections-legislatives');" href="/elections/resultats/#type=legislative">Elections législatives</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::les-gifs-de-la-presidentielle');" href="/elections/presidentielle/gif">Les GIFs de la présidentielle</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-bordeaux');" href="/elections/resultats/gironde_33/bordeaux_33000">Résultats Bordeaux</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-lille');" href="/elections/resultats/nord_59/lille_59000">Résultats Lille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-lyon');" href="/elections/resultats/rhone_69/lyon_69000">Résultats Lyon</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-marseille');" href="/elections/resultats/bouches-du-rhone_13/marseille_13000">Résultats Marseille</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-montpellier');" href="/elections/resultats/herault_34/montpellier_34000">Résultats Montpellier</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-nice');" href="/elections/resultats/alpes-maritimes_06/nice_06000">Résultats Nice</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-paris');" href="/elections/resultats/paris_75/">Résultats Paris</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-rennes');" href="/elections/resultats/ille-et-vilaine_35/rennes_35000">Résultats Rennes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-strasbourg');" href="/elections/resultats/bas-rhin_67/strasbourg_67000">Résultats Strasbourg</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::resultats-toulouse');" href="/elections/resultats/haute-garonne_31/toulouse_31000">Résultats Toulouse</a></li><li class="submenu-item"><a
onclick="FTVi.countClick('header::sub-nav::resultats-elections');" href="/elections/resultats/">Résultats élections</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sondages-elections');" href="/elections/sondages/">Sondages élections</a></li></ul></li></ul></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2104726,title:"Élection présidentielle : l\'abstention, ce candidat à part qui pourrait battre un record",otherTitle:"",author:"Thomas Biet",topics:"Election Présidentielle 2017, Politique",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2104726"});});</script> <div class="container"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/elections/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Election Présidentielle 2017</span></a></li></ul></nav><article><h1>Élection présidentielle : l'abstention, ce candidat à part qui pourrait battre un record</h1><h2>Dans une campagne ouverte et soumise aux rebondissements incessants, le taux de participation&nbsp;pourrait jouer un rôle décisif dans&nbsp;l'élection présidentielle à&nbsp;venir. Revendiquée ou non, l'abstention risque de battre un&nbsp;record.</h2><figure id="image_2055440"><img botag="CMS-IMAGE_2055440" src="/image/75e475y5f-9bdb/1200/450/12083230.jpg" alt="Le mot \&quot;abstention\&quot; tagué sur un mur à Caen, en 2010" title="Le mot &quot;abstention&quot; tagué sur un mur à Caen, en 2010 | KENZO TRIBOUILLARD / AFP" width="1200px" height="450px"><figcaption>Le mot "abstention" tagué sur un mur à Caen, en 2010 (KENZO TRIBOUILLARD / AFP)</figcaption></figure><div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">Thomas Biet</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-03-20T07:04:38+01:00">20/03/2017 | 07:04</time><br>publié le <time
datetime="2017-03-20T06:31:14+01:00">20/03/2017 | 06:31</time></p></div><div id="col-middle" class="text"><p>Le 23 avril prochain, jour du premier tour de l'<a href="http://www.francetvinfo.fr/elections/presidentielle/" target="_blank">élection présidentielle</a>, ils pourraient dépasser&nbsp;30% du corps électoral, selon les prévisions du<span>&nbsp;</span><span>Centre de recherches politiques de Sciences&nbsp;Po (</span><span>Cevipof).</span>&nbsp;Ils constituent même ce que l'on appelle communément "le premier parti de France". Mais si ce taux se confirme, les abstentionnistes représenteront surtout cinq&nbsp;millions d'électeurs "perdus" par rapport à l'élection présidentielle de&nbsp;2012 où l'abstention au premier tour s'était établie à&nbsp;20%.&nbsp;</p><p>Phénomène nouveau&nbsp;: de plus en plus politisés, nombre de ces électeurs "silencieux" veulent se faire entendre. <em>"Le taux d'abstention est un moyen de s'exprimer, car il est relayé par les médias</em>, explique Pierre, qui a rejoint le <a href="https://www.facebook.com/partidesabstentionnistesetdessansvoix/" target="_blank">Parti des abstentionnistes et des sans-voix</a>&nbsp;(PAS). <em>Notre objectif est de montrer que les abstentionnistes ont des idées politiques qu'ils ne peuvent pas exprimer aujourd'hui à travers le&nbsp;vote."</em>&nbsp;</p><h2 class="subheader">L'abstention touche autant les diplômés que les non-diplômés</h2><p><em>"Je ne suis pas là pour me contenter du moins pire"</em>, acquiesce Sabine, elle aussi membre du&nbsp;PAS. Mais&nbsp;l'abstention <em>"n'est pas facile à assumer"</em>, ajoute la jeune femme&nbsp;: <em>"J'en ai parlé avec mon colocataire qui m'a presque&nbsp;insulté en me disant 'Si le&nbsp;FN passe j't'éclate&nbsp;!' Les gens sont&nbsp;formatés"</em>.</p><p><span>Pierre et Sabine ne sont plus des exceptions. Les plateformes et mouvements appelant au boycott des élections sont nombreux. <em>"Au moins deux tiers des abstentionnistes sont aujourd'hui très politisés"</em>, précise le journaliste Antoine Peillon, auteur de <em>Voter, c'est abdiquer. Ranimons la démocratie&nbsp;!</em> Il a étudié le phénomène&nbsp;: <em>"Ce qui est totalement nouveau en&nbsp;2017, c'est que le taux d'intention d'abstention est équivalent chez les diplômés et&nbsp;chez les&nbsp;non-diplômés"</em>.</span></p><blockquote class="ftvi_content_quote"><p class="ftvi_citation_quote">L'idée que l'abstention concerne avant tout les pauvres ou les non-instruits n'a plus de sens aujourd'hui.</p><div><cite class="ftvi_citation_author">Antoine Peillon</cite><p class="ftvi_citation_source">à franceinfo</p></div></blockquote><p>Ne nous trompons pas&nbsp;: l'abstention plus "classique", motivée par le désintérêt ou le dégoût pour la chose politique, existe encore. Dans la rue, des jeunes nous confient n'avoir jamais voté de leur vie&nbsp;: <em>"Je n'y comprends rien. Je m'en fous de la politique"</em>,<em>&nbsp;</em>commentent-ils.&nbsp;Le politologue Patrick Lafarge l'analyse comme une acculturation politique de plus en plus forte, et que n'arrange pas le&nbsp;feuilleton des "affaires" qui agite la campagne. <em>"Pendant quinze jours, on va par exemple se demander si <a href="http://www.francetvinfo.fr/politique/benoit-hamon/hamon-jadot-un-accord-trouve-pour-un-projet-presidentiel_2070667.html" target="_blank">Benoît Hamon va 'conclure' avec Yannick&nbsp;Jadot</a>... Ou on parle des <a href="http://www.francetvinfo.fr/politique/francois-fillon/affaires-fillon/" target="_blank">problèmes de François Fillon</a>... Vous avez un monde réel et un monde politique un peu en décalage"</em>, explique-t-il.</p><p><iframe id="datawrapper-chart-7SOzL" src="//datawrapper.dwcdn.net/7SOzL/1/" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width="100%" height="400"></iframe></p><p> <script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["7SOzL"]={},window.datawrapper["7SOzL"].embedDeltas={"100":556,"200":478,"300":426,"400":426,"500":426,"600":400,"700":400,"800":400,"900":400,"1000":400},window.datawrapper["7SOzL"].iframe=document.getElementById("datawrapper-chart-7SOzL"),window.datawrapper["7SOzL"].iframe.style.height=window.datawrapper["7SOzL"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["7SOzL"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("7SOzL"==b)window.datawrapper["7SOzL"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script> </p><h2 class="subheader">Un réservoir de voix conséquent pour les partis</h2><p>Qu'ils soient politisés ou non, ceux qui se disent aujourd'hui abstentionnistes restent pour la plupart indécis. Beaucoup hésitent à se déplacer le 23&nbsp;avril. <em>"Rien ne dit que ces électeurs vont finir par se mobiliser. Mais si c'était le cas, cela pourrait changer la donne sur la ligne d'arrivée de cette élection présidentielle"</em>, explique Bruno Cautrès, chercheur au&nbsp;Cevipof.</p><blockquote
class="ftvi_content_quote"><p class="ftvi_citation_quote">On a 2%&nbsp;d'abstentionnistes certains. Mais on a surtout 10%&nbsp;d'abstentionnistes probables et 20%&nbsp;d'abstentionnistes potentiels.</p><div><cite class="ftvi_citation_author">Bruno Cautrès</cite><p class="ftvi_citation_source">à franceinfo</p></div></blockquote><p>Aux QG des partis, on affirme prendre en compte ces abstentionnistes. Mais les nuances entre candidats sont marquées.&nbsp;Les équipes d'Emmanuel Macron nous glissent ainsi viser plutôt l'électorat&nbsp;indécis. Le candidat d'En Marche ! ayant l'électorat le plus volatile, <em>"sa stratégie de campagne est avant tout de capter et fidéliser le vote de ceux qui sont incertains"</em>, analyse Bruno Cautrès. Celui qui s'intéresse le plus aux abstentionnistes n'est autre que Jean-Luc Mélenchon&nbsp;: le candidat de La France insoumise&nbsp;en parle à chaque meeting et en a fait un cheval de&nbsp;bataille.</p><p>Du côté du Front national, qui bénéficie déjà d'un électorat très mobilisé, on voit malgré tout dans les abstentionnistes un formidable réservoir de voix. <em>"Lors des élections européennes de&nbsp;2014, nous avons eu de bons résultats, qui se sont accompagnés d'une hausse de la participation. Le&nbsp;FN a eu cette capacité à faire revenir les Français vers les urnes</em>, analyse Nicolas Bay, le secrétaire général du parti. <em>Nous faisons à nouveau ce&nbsp;pari-là."</em></p><p>En coulisse, les stratèges du&nbsp;FN espèrent une participation entre 70 et&nbsp;75%, ni trop forte, ni trop faible, ne marquant ni un désintérêt des classes populaires, ni une surmobilisation.&nbsp;Le chiffre de l'abstention sera le premier dévoilé le 23&nbsp;avril au soir.&nbsp;On saura alors quelle "voie" ont choisi ces millions de Français. La voie des urnes ou la voie du&nbsp;silence.</p><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/elections/" onclick="FTVi.countClick('taxonomy');">Election Présidentielle 2017</a></li><li><a rel="tag" href="/politique/" onclick="FTVi.countClick('taxonomy');">Politique</a></li></ul></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.1.998/BcFBEsAQDADAH0lUVfKciOpUDQdmXDy-u9ZYw0xbk3jy6jwhHRoyWpQzRx9UMKRL-HSS2IUN43sbrLWgDNDe5t0mPLVHqaaMHw~~.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.min.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">' +'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.'
+'</p>';}}}}})();</script>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.1.998/lVFRbsMgDL3QAk3SqvQOu8NkiNOSEjsDkihTDz_WTYo2wcc-gGf8nuxn16IWl4t6nOHU6Ualg23Tm0OvVHc5qvMZ2uak1QG7Y9v1qn7IcLckNa_o3wyPExNSDFK_wscm/tUu3GC2JIbx8M9d1lUOQzuogh_cZ_SYNe_zBVZvqH8qKmTr04SnYYfU_umA9oIkioEsP-5DXMoFHWGyw2uHvKNtfMj_O-W8mCQ59rDQQoS9xCNfgMMYyI7Cx4ErZiadM/XzDHW97hlfnqsAICt0VrwnMReeoI_o7R0nVHeWKa0Ayu8rggzfgnzEvMDXzUCHFHJYeOoROFIdwQ0obliDEZWkppQ_ZL-gk~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="12";xtpage="elections::articles::election_presidentielle_l_abstention_ce_candidat_a_part_qui_pourrait_battre_un_record__2104726";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2017-03-20 06:31:14]","update_date":"[2017-03-20 07:04:38]","type_content":"content-article","tag":"[elections],[politique]","id_content":2104726,"maj_content":"election_presidentielle_l_abstention_ce_candidat_a_part_qui_pourrait_battre_un_record","nb_caract":4907};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=12&p=elections%3A%3Aarticles%3A%3Aelection_presidentielle_l_abstention_ce_candidat_a_part_qui_pourrait_battre_un_record__2104726" ></div></noscript></object></div></body></html>