<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr">             <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=1240, maximum-scale=0.9"> <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/economie/impots/impots/conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938.html'+queryString+myHash));</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="fb:pages" content="135112586936434" /><title>Conférence nationale des territoires : les élus partagés par les annonces d'Emmanuel Macron</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="Emmanuel Macron a proposé aux collectivités un &quot;pacte de confiance&quot;, à l'occasion de la conférence nationale des territoires, lundi. Les élus locaux sont partagés face aux annonces du président de la République" /><meta property="og:title" content="Conférence nationale des territoires : les élus partagés par les annonces d'Emmanuel Macron" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/economie/impots/impots/conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75eas6bv8-bf69/1500/843/12917480.jpg" /><meta property="article:published_time" content="2017-07-18T06:50:04+02:00" /><meta property="article:modified_time" content="2017-07-18T06:50:04+02:00" /><meta property="article:tag" content="Eco / Conso" /><meta property="article:tag" content="Impôts" /><meta property="article:tag" content="Politique" /><meta property="article:tag" content="Impôts" /><meta property="article:tag" content="Parti socialiste" /><meta property="article:tag" content="Les Républicains" /><meta property="article:tag" content="Emmanuel Macron" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/economie/impots/impots/conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938.html" /><meta property="twitter:title" content="Conférence nationale des territoires : les élus partagés par les annonces d'Emmanuel Macron" /><meta property="twitter:description" content="Emmanuel Macron a proposé aux collectivités un &quot;pacte de confiance&quot;, à l'occasion de la conférence nationale des territoires, lundi. Les élus locaux sont partagés face aux annonces du président de la République" /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75eas6bv8-4891/908/510/12917480.jpg" /><meta
property="twitter:site" content="@franceinfo" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Emmanuel Macron a proposé aux collectivités un &quot;pacte de confiance&quot;, à l'occasion de la conférence nationale des territoires, lundi. Les élus locaux sont partagés face aux annonces du président de la République" /><meta name="robots" content="noarchive" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><link rel="apple-touch-icon" href="/skin/1.2.296/www/img/icn/apple/57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.296/www/img/icn/apple/72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.296/www/img/icn/apple/114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.296/www/img/icn/apple/144x144.png"><link rel="mask-icon" href="/skin/1.2.296/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.296/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.296/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="http://mobile.francetvinfo.fr/economie/impots/impots/conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938.html" media="only screen and (max-width: 640px)"><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2287938" /><link rel="dns-prefetch" href="//logc238.xiti.com"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/economie/impots/impots/conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75eas6bv8-4891/908/510/12917480.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/economie/impots/impots/conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938.amp" rel="amphtml" /><link href="/minify/1.2.296/fc9LCgIxEATQC5mvk2iO05NpZ4L5QNIYBA_viG6E6Kqg6vWiFddcO_s4ucUbq85OH4311kkvYXLnycnTZCZlHNh5gcvxIdo1ZNF7F7410XFugZA1ukfke3P43n1JqWTR/Nqh_ZqWlHK6ZMJNYY5khDsCGsGD9xO_d5_DnOiFBhtsAJKhXpJBXcSmFsLIUMrspLrk2A_5Gn_j97FwR9nplGXsbMIzoKewQIlZiDaH67eWe.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script> <script>window.lzld=function(content){console.log('Deprecated lzld for content:',content);if(content.hasAttribute('data-src')){content.setAttribute('src',content.getAttribute('data-src'));content.removeAttribute('onload');content.removeAttribute('onerror');} return true;};</script>  <script type="application/ld+json">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</script> </head><body
id="article"><header class="clearfix" id="pageHeader"><div class="container clearfix"><a class="fleft logo" onclick="FTVi.countClick('header::logo');" href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');" href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');" href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');" href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');" href="/replay-magazine/">magazines</a></li></ul></nav><section class="search"><i class="openSearchBtn magnify-icon"></i><form method="get" id="searchForm" action="/recherche/"><input type="text" name="request" id="headerSearchInput" autofocus class="inputBox" value="Recherchez" /><span class="quit"></span><span class="magnify-icon"></span></form></section><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section></div></div><nav id="topMenu" role="navigation" class="" style=""><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-bac" class="has-submenu"><a href="/bac/" onclick="FTVi.countClick('header::nav::examens-2017');">examens 2017</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::auto-entrepreneurs');" href="/economie/autoentrepreneurs/">Auto-entrepreneurs</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::automobile');" href="/economie/automobile/">Automobile</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::aeronautique');" href="/economie/aeronautique/">Aéronautique</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bourse');" href="/economie/bourse/">Bourse</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::budget');" href="/economie/budget/">Budget</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::commerce');" href="/economie/commerce/">Commerce</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise');" href="/economie/crise/">Crise</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::deficit');" href="/economie/deficit/">Déficit</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::emploi');" href="/economie/emploi/">Emploi</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::entreprises');" href="/economie/entreprises/">Entreprises</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::fraude');" href="/economie/fraude/">Fraude</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::g8');" href="/economie/g8/">G8</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::greve');" href="/economie/greve/">Grève</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::immobilier');" href="/economie/immobilier/">Immobilier</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::impots-fiscalite');" href="/economie/impots/">Impôts - Fiscalité</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::industrie');" href="/economie/industrie/">Industrie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::medias');" href="/economie/medias/">Médias</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::menages');" href="/economie/menages/">Ménages</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::retraite');" href="/economie/retraite/">Retraite</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::soldes');" href="/economie/soldes/">Soldes</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tendances');" href="/economie/tendances/">Tendances</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::transports');" href="/economie/transports/">Transports</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::telecom');" href="/economie/telecom/">Télécom</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::votre-argent');" href="/economie/votre-argent/">Votre argent</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bitcoin');" href="/economie/bitcoin/">Bitcoin</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::crise-en-guyane');" href="/economie/crise-en-guyane/">Crise en Guyane</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::croissance');" href="/economie/croissance/">Croissance</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::disparites-salariales');" href="/economie/disparites-salariales/">Disparités salariales</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::free');" href="/economie/free/">Free</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::loi-macron');" href="/economie/loi-macron/">Loi Macron</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::malaise-a-bercy');" href="/economie/malaise-a-bercy/">Malaise à Bercy</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::risque-industriel');" href="/economie/risque-industriel/">Risque industriel</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::syndicats');" href="/economie/syndicats/">Syndicats</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::thomas-piketty');" href="/economie/thomas-piketty/">Thomas Piketty</a></li></ul></li></ul></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();FTVi.Html.addHeaderEvents();});</script> <div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"article",id:2287938,title:"Conférence nationale des territoires : les élus partagés par les annonces d\'Emmanuel Macron",otherTitle:"",author:"Julie Marie-Leconte, franceinfo",topics:"Eco / Conso, Impôts, Politique, Impôts, Parti socialiste, Les Républicains, Emmanuel Macron",disqusApplication:"ftvi",disqusIdentifier:"cms-article_2287938"});});</script> <div
class="container content impots"><nav class="breadcrumb"><ul><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a itemprop="url" href="/" onclick="FTVi.countClick('breadcrumb');"><span class="ico home" itemprop="title">Actualités</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/economie/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Eco / Conso</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/economie/impots/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Impôts</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="" itemprop="child"><a itemprop="url" href="/economie/impots/impots/" onclick="FTVi.countClick('breadcrumb');"><span itemprop="title">Impôts</span></a></li></ul></nav><article><h1>Conférence nationale des territoires : les élus partagés par les annonces d'Emmanuel Macron</h1><h2>Emmanuel Macron a proposé aux collectivités un "pacte de confiance", à l'occasion de la conférence nationale des territoires, lundi. Les élus locaux sont partagés face aux annonces du président de la République</h2><figure id="image_2199138"><img botag="CMS-IMAGE_2199138" src="/image/75eas6bv8-2c1e/1200/450/12917488.jpg" alt="Le président de la République Emmanuel Macron a demandé aux collectivités locales d\'économiser 13 milliards d\'euros." title="Le président de la République Emmanuel Macron a demandé aux collectivités locales d'économiser 13 milliards d'euros. | IAN LANGSDON / POOL" width="1200px" height="450px"><figcaption>Le président de la République Emmanuel Macron a demandé aux collectivités locales d'économiser 13 milliards d'euros. (IAN LANGSDON / POOL)</figcaption></figure><div class="col-left"><div class="author-wrapper"><a href="" class="avatar"><img src="/skin/www/img/avatar/francetv.info.png" alt="logo" width="40" height="40" border="0" class="avatar"></a><div class="authors-list"><span class="author">Julie Marie-Leconte</span><span class="author">franceinfo</span><span class="group">Radio France</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-07-18T06:50:04+02:00">18/07/2017 | 06:50</time><br>publié le <time datetime="2017-07-18T06:50:04+02:00">18/07/2017 | 06:50</time></p></div><div id="col-middle" class="text"><p>Le président de la République a fait face aux élus locaux, lundi 17&nbsp;juillet, au Sénat, pour la première conférence nationale des territoires. Désormais, cette réunion se tiendra tous les six mois pour permettre aux collectivités locales de revoir leurs relations avec l'État. À cette occasion, le Président a proposé aux élus des diverses collectivités un "pacte de confiance", c'est-à-dire un grand chantier de réformes pour une décentralisation accrue. Les promesses d'Emmanuel Macron ont laissé les élus présents partagés.</p><h2 class="subheader">Nouveau tour de vis vs davantage de liberté</h2><p>La scène du <em>Livre de la Jungle</em> où le serpent Kaa hypnotise ses proies pourrait s'avérer une juste comparaison avec le discours d'Emmanuel Macron qu'a tenu, estime Stéphane Troussel, président socialiste du conseil départemental de Seine-Saint-Denis. Il s'inquiète de voir le Président leur promettre plus de liberté contre un nouveau tour de vis sur les finances publiques. <em>"On a un tour de passe-passe qui va se révéler douloureux pour nos concitoyens pour suivre ces recommandations du président de la République." </em>Didier Guillaume, sénateur socialiste de la Drôme retient, lui, cette promesse d'une plus grande liberté pour les collectivités lcoales.<em> "Il a parlé beaucoup d'autonomie, d'expérimentation et d'innovation. Moi cela me va&nbsp;!"</em></p><h2 class="subheader">13 milliards d'euros d'économies au programme</h2><p>Pour obtenir cette liberté, les collectivités locales vont devoir se serrer la ceinture : 13&nbsp;milliards d'économie au menu au lieu des 10&nbsp;milliards annnoncés initialement. Si le chef de l'État reconnaît que l'addition est plus salée que les premières annonces, il estime que<em> "c'est une part qui correspond à la part des collectivités territoriales dans l'ensemble de la dépense publique"</em>. Mais ces économies préoccupent Charles-Eric Lemaignan, président des communautés de France.</p><blockquote
class="ftvi_content_quote"><p class="ftvi_citation_quote">Je ne voudrais pas qu'on soit dans les mêmes inquiétudes que l'Allemagne où, aujourd'hui, les équipements publics sont dans un état calamiteux parce que les collectivités locales n'ont pas investi depuis dix ans</p><div><cite class="ftvi_citation_author">Charles-Eric Lemaignan, président des communautés de France</cite><p class="ftvi_citation_source">à franceinfo</p></div></blockquote><p>Il s'alarme&nbsp;:<em> "Bien sûr, on continuera à faire quelques équipements neufs qu'on ira inaugurer mais tout ce qui est de l'ordre du gros entretien, on le reporte. Ça coûtera à terme beaucoup plus cher&nbsp;!"</em>, prévient-il. Face à cette ardoise qui s'alourdit, André Laignel, vice-président de l'Association des maires de France, s'insurge.<em> "Nous n'allons quand même pas accepter uniquement la sueur et les larmes sans qu'il y ait des contreparties pour répondre aux attentes de nos concitoyens&nbsp;! Ce ne sont pas les élus qui se serrent la ceinture, ce sont nos concitoyens sur notre territoire."</em></p><h2 class="subheader">Un plan d'investissement de 10&nbsp;milliards d'euros</h2><p>En contrepartie des efforts consentis par les collectivités locales, Emmanuel Macron a promis un plan national d'investissement de 10&nbsp;milliards d'euros pour aider à la réalisation de projets locaux. Ce n'est pas suffisant pour Sophie Primas, sénatrice Les Républicains des Yvelines.<em> "Je connais beaucoup de collectivités qui ont déjà fait des efforts considérables dans les cinq dernières années et qui sont complètement à l'os aujourd'hui,</em> explique-t-elle. <em>Maintenant, la seule possibilité qu'elles ont c'est de baisser les services publics parce que ce n'est pas avec des plans d'investissement qu'on va payer les centres de loisirs ou les transports scolaires."</em></p><h2 class="subheader">Une part de l'impôt national pourrait revenir aux communes</h2><p>Emmanuel Macron a aussi proposé une commission pour refondre en profondeur la fiscalité locale afin de dépasser la querelle sur la suppression de la taxe d'habitation. Il n'exclut pas non plus qu'une part de l'impôt national revienne aux communes. Il a d'ailleurs promis aux collectivités de ne pas baisser brutalement les dotations, à condition que tout le monde joue le jeu des économies.&nbsp;Le président de la République propose même que l’État reprenne la charge des dépenses sociales comme le RSA transférées aux départements et mal compensées.&nbsp;<em>"Marché de dupe"</em>, répond le Républicain Bruno Retailleau, qui retient seulement que les Français continueront de payer.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/economie/impots/impots/video-reforme-de-la-taxe-d-habitation-philippe-evoque-un-effort-globalement-important-des-collectivites-locales_2286824.html" onclick="FTVi.countClick('a-lire-aussi::conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938::video-reforme-de-la-taxe-d-habitation-philippe-evoque-un-effort-globalement-important-des-collectivites-locales_2286824')">VIDEO. Réforme de la taxe d'habitation : Edouard Philippe évoque un "effort globalement important" des collectivités locales</a></li><li><a href="/politique/emmanuel-macron/economies-les-collectivites-a-la-diete_2287930.html" onclick="FTVi.countClick('a-lire-aussi::conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938::economies-les-collectivites-a-la-diete_2287930')">Économies : les collectivités à la diète</a></li><li><a href="/politique/emmanuel-macron/taxe-d-habitation-internet-a-haut-debit-ce-qu-il-faut-retenir-du-discours-de-macron-a-la-conference-des-territoires_2287466.html" onclick="FTVi.countClick('a-lire-aussi::conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938::taxe-d-habitation-internet-a-haut-debit-ce-qu-il-faut-retenir-du-discours-de-macron-a-la-conference-des-territoires_2287466')">Taxe d'habitation, internet à haut débit... Ce qu'il faut retenir du discours de Macron à la conférence des territoires</a></li><li><a
href="/economie/impots/impots/territoires-la-taxe-d-habitation-en-chantier_2287314.html" onclick="FTVi.countClick('a-lire-aussi::conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938::territoires-la-taxe-d-habitation-en-chantier_2287314')">Territoires : la taxe d'habitation en chantier</a></li><li><a href="/economie/impots/impots/taxe-d-habitation-les-maires-en-premiere-ligne_2287276.html" onclick="FTVi.countClick('a-lire-aussi::conference-nationale-des-territoires-les-elus-partages-par-les-annonces-d-emmanuel-macron_2287938::taxe-d-habitation-les-maires-en-premiere-ligne_2287276')">Taxe d'habitation : les maires en première ligne</a></li></ul></aside><aside class="tags"><span class="title">Sujets associés</span><ul><li><a rel="tag" href="/politique/emmanuel-macron/" onclick="FTVi.countClick('taxonomy');">Emmanuel Macron</a></li><li><a rel="tag" href="/politique/les-republicains/" onclick="FTVi.countClick('taxonomy');">Les Républicains</a></li><li><a rel="tag" href="/politique/ps/" onclick="FTVi.countClick('taxonomy');">Parti socialiste</a></li><li><a rel="tag" href="/economie/impots/impots/" onclick="FTVi.countClick('taxonomy');">Impôts</a></li><li><a rel="tag" href="/politique/" onclick="FTVi.countClick('taxonomy');">Politique</a></li><li><a rel="tag" href="/economie/impots/" onclick="FTVi.countClick('taxonomy');">Impôts</a></li><li><a rel="tag" href="/economie/" onclick="FTVi.countClick('taxonomy');">Eco / Conso</a></li></ul></aside></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.296/BcFbEsAQDADAG0lEvY4jQadq-GDGTw_fXa1IUXRfcig-iVAMbKrFatB6JEbL5Sq55OyiZhc-WO8z4JwDbYHMscvYcPfJqau2fg~~.js'],function(){window.onAreaVisible($('article > .text'),function(){FTVi.Content.loadArticle();},5);});});</script> <div id="fb-root"></div> <script>Polymer={lazyRegister:true,dom:'shadow'};(function(){if('registerElement'in document&&'import'in document.createElement('link')&&'content'in document.createElement('template')){}else{var e=document.createElement('script');e.src='/skin/bower_components/webcomponentsjs/webcomponents-lite.js';document.body.appendChild(e);if(document.querySelector('html').className.indexOf('lte9')>0){var imports=document.querySelectorAll('link[rel=import]');for(var i=0;i<imports.length;i++){var tmp=imports[i].href.split('/');var componentName=tmp[tmp.length-1];componentName=componentName.replace('.html','');var components=document.getElementsByTagName(componentName);for(var j=0;j<components.length;j++){components[j].style.backgroundColor='#222';components[j].style.display='block';components[j].style.color='#fff';components[j].innerHTML='<p style="padding: 1em;">' +'Ce module n\'est pas supporté par votre version d’Internet Explorer, veuillez mettre à jour votre navigateur.<br/>' +'Pour une meilleure expérience, nous vous recommandons d\'utiliser <a href="https://www.google.fr/intl/fr/chrome/browser/desktop/">Google Chrome</a> ou <a href="https://www.mozilla.org/fr/firefox/new/">Mozilla Firefox</a>.' +'</p>';}}}}})();</script>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.296/lZFRbsMgEEQvVINDYre-Q-9QLbC2cfBuAjiWqxy-blopqgQf_YGBfSPNaA9CCdW1dzx1tmlO7ZuGY63giHVrreo63aj-VVljrVF9X3d3Gc-OpOYVw4fh-cKElKLU7_C5/Se33U8yOxBRffsh1XeUUpXc6yum6YNik4YC_ujqKg6jLjoUshvgwPGX1P1ywntAkEdHvF4eY9zJBQLi56LTHv69svr38vOS_mSR4DKnSQIShxBCu0WNKZSKyceBL0wtf/MrlgSWO-4cA8eKyAwG_JmfhYRB6dIZwxORqeKg-aEULSCOmpSnE9gxWFRiPCvi45Y9rT3UpjQ-7b-gU~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftviap.fr/ap';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);}
FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="11";xtpage="impots::articles::conference_nationale_des_territoires_les_elus_partages_par_les_annonces_d_emmanuel_macron__2287938";xtdi="";xtcustom={"prov_edito":"franceinfo","publish_date":"[2017-07-18 06:50:04]","update_date":"[2017-07-18 06:50:04]","type_content":"content-article","tag":"[economie],[impots],[politique],[ps],[les_republicains],[emmanuel_macron]","id_content":2287938,"maj_content":"conference_nationale_des_territoires_les_elus_partages_par_les_annonces_d_emmanuel_macron","nb_caract":4323};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object><noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=11&p=impots%3A%3Aarticles%3A%3Aconference_nationale_des_territoires_les_elus_partages_par_les_annonces_d_emmanuel_macron__2287938" ></div></noscript></object></div></body></html>