
<!DOCTYPE html><!--[if lt IE 7]><html class="no-js ie ie6 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 7]><html class="no-js ie ie7 lte9 lte8 lte7" lang="fr"> <![endif]--><!--[if IE 8]><html class="no-js ie ie8 lte9 lte8" lang="fr"> <![endif]--><!--[if IE 9]><html class="no-js ie ie9 lte9" lang="fr"> <![endif]--><!--[if gt IE 9]><html class="no-js ie" lang="fr"> <![endif]--><!--[if !IE]><!--><html class="no-js" lang="fr"> <!--<![endif]--><head><title>VIDEO. Pluie de lumière et monumental dôme d'acier : découvrez en avant-première le Louvre Abu Dhabi</title><meta http-equiv="pragma" content="no-cache" /><meta http-equiv="expires" content="Tue, 22 Feb 2000 12:14:57 GMT" /><meta http-equiv="refresh" content="1799" /><meta property="og:description" content="" /><meta property="og:title" content="VIDEO. Pluie de lumière et monumental dôme d'acier : découvrez en avant-première le Louvre Abu Dhabi" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR" /><meta property="og:url" content="http://www.francetvinfo.fr/culture/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html" /><meta property="fb:app_id" content="212962698777532" /><meta property="og:site_name" content="Franceinfo" /><meta property="og:image" content="http://www.francetvinfo.fr/image/75eh8bawn-e640/1500/843/13674756.jpg" /><meta property="article:published_time" content="2017-11-07T13:50:00+01:00" /><meta property="article:modified_time" content="2017-11-07T13:50:00+01:00" /><meta property="article:tag" content="Culture" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:url" content="http://www.francetvinfo.fr/culture/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html" /><meta property="twitter:title" content="VIDEO. Pluie de lumière et monumental dôme d'acier : découvrez en avant-première le Louvre Abu Dhabi" /><meta property="twitter:description" content="Cet imposant bâtiment a été conçu par l'architecte Jean Nouvel." /><meta property="twitter:image" content="http://www.francetvinfo.fr/image/75eh8bawn-6214/908/510/13674756.jpg" /><meta property="twitter:site" content="@franceinfo" /><meta property="twitter:creator" content="@francetvinfoplus" /><meta property="twitter:app:id:iphone" content="id348684697" /><meta property="twitter:app:id:googleplay" content="fr.francetv.apps.info" /><meta name="description" content="Cet imposant bâtiment a été conçu par l'architecte Jean Nouvel." /><meta name="robots" content="noarchive" /><meta name="archimade_idsite" content="13" /><meta name="archimade_token" content="FTVi" />  <script>var myHash='',queryString='';var xtref=document.referrer.replace(/[<>]/g,'').replace(/&/g,'$');myHash='xtref='+((''!=xtref)?xtref:'acc_dir');if(document.location.search&&(new RegExp("xtor=([^&]+)")).test(document.location.search)){var xtor=(new RegExp("xtor=([^&]+)")).exec(document.location.search);if(xtor){myHash=((myHash!='')?'&':'')+'xtor='+xtor[1]}var queryString=document.location.search.replace(xtor[0],'')}myHash=(document.location.hash!='')?document.location.hash+((myHash!='')?'&'+myHash:''):'#'+myHash;(function(mobileUri){var isIpad=navigator.userAgent.match(/iPad/i)!=null,isMobile="undefined"!==typeof window.screen&&"undefined"!==typeof window.screen.width&&(768>=window.screen.width);if(isMobile&&mobileUri&&!isIpad){window.location.href="//"+window.location.hostname.replace("www","mobile")+mobileUri}})(('/culture/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html'+queryString+myHash));</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="google-play-app" content="app-id=fr.francetv.apps.info"><meta name="apple-itunes-app" content="app-id=348684697" /><meta property="fb:pages" content="135112586936434" /><link rel="apple-touch-icon" href="/skin/1.2.393/www/img/icn/apple/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/skin/1.2.393/www/img/icn/apple/72x72.png" /><link
rel="apple-touch-icon" sizes="114x114" href="/skin/1.2.393/www/img/icn/apple/114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/skin/1.2.393/www/img/icn/apple/144x144.png" /><link rel="mask-icon" href="/skin/1.2.393/www/img/icn/apple/safari-pinned-tab.svg" color="#FFC300"><meta name="theme-color" content="#ffc500"><link rel="manifest" href="/manifest.json"><meta name="msapplication-TileColor" content="#414141"><meta name="msapplication-TileImage" content="/skin/1.2.393/www/img/icn/ms/mstile-144x144.png"><meta name="msapplication-config" content="/skin/1.2.393/www/img/icn/ms/browserconfig.xml" /><link rel="alternate" href="android-app://fr.francetv.apps.info/http/francetvinfo/article/2456226" /><meta name="viewport" content="width=1240, maximum-scale=0.9"><link rel="dns-prefetch" href="//logc238.xiti.com"><link rel="alternate" href="http://mobile.francetvinfo.fr/culture/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html" media="only screen and (max-width: 680px)"><link href="/skin/www/img/favicon/favicon.ico" rel="icon" type="image/png" /><link href="http://www.francetvinfo.fr/culture/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html" rel="canonical" /><link href="http://www.francetvinfo.fr/image/75eh8bawn-6214/908/510/13674756.jpg" rel="image_src" /><link href="http://mobile.francetvinfo.fr/culture/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.amp" rel="amphtml" /><link href="/minify/1.2.393/hc9bigIxEAXQDZlHJ7aPHbiNSll2B_MYktIw4OKnRX-EtPN14d5DQQ3SSHu0D4NgL_sdGtiTM5bcAdGOegsDjoa2Go87Y9358FD16pNqrSmsVTVy1TOJyr-B5NJsPnfM/Meakip9mFpjDLaZ1VWcoX44MRuvumpgSqylkB6EDZoIzlXes79XHn0Cnf1QkhgT3DohQrsQ-TeqSM1MR0SdxH6SWZuzwF3rH-tOuECz1JBK12mEUCNkvEAIVFpWg4Px0/fw~~.css" rel="stylesheet" type="text/css" /> <script>function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent('CustomEvent');evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt;}</script>  <script>var _sf_startpt=(new Date()).getTime();var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-30735148-1']);_gaq.push(['_setDomainName','francetvinfo.fr']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"VIDEO. Pluie de lumi\u00e8re et monumental d\u00f4me d'acier : d\u00e9couvrez en avant-premi\u00e8re le Louvre Abu Dhabi","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.francetvinfo.fr\/culture\/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html"},"image":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/image\/75eh8bawn-6214\/908\/510\/13674756.jpg","width":"908","height":"510"},"video":{"@type":"VideoObject","name":"Visite en avant-premi\u00e8re du Louvre Abu Dhabi","description":"Visite en avant-premi\u00e8re du Louvre Abu Dhabi","uploadDate":"2017-11-07T13:14:19+0100","duration":"PT03M50S","contentUrl":null,"thumbnailUrl":"http:\/\/www.francetvinfo.fr\/image\/75eh8bawn-242b\/640\/360\/13674758.jpg"},"author":{"@type":"Person","name":"franceinfo","image":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/avatar\/francetv.info.png"},"keywords":"Culture","wordcount":228,"url":"http:\/\/www.francetvinfo.fr\/culture\/video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226.html","datePublished":"2017-11-07T13:50:00+0100","dateModified":"2017-11-07T13:50:00+0100","description":"Cet imposant b\u00e2timent a \u00e9t\u00e9 con\u00e7u par l'architecte Jean Nouvel.","articleBody":"Il doit ouvrir ses portes le 11 novembre. Mais une \u00e9quipe de France 2 l'a visit\u00e9 en avant-premi\u00e8re. Le Louvre Abu Dhabi (Emirats arabes unis) se trouve en bord de mer. Cet imposant b\u00e2timent, con\u00e7u par Jean Nouvel, dispose d'un d\u00f4me d'acier de 180 m\u00e8tres de diam\u00e8tre.\u00a0Le mus\u00e9e compte huit couches superpos\u00e9es de m\u00e9tal : quatre pour le d\u00f4me, quatre pour la couple du bas.L'architecte fran\u00e7ais, qui souhaitait que le mus\u00e9e ne soit pas qu'un b\u00e2timent mais \u00e9galement un quartier, a fait en sorte qu'une pluie de lumi\u00e8re tombe dans le mus\u00e9e depuis le toit. R\u00e9sultat : des halos lumineux sont naturellement projet\u00e9s sur le sol. Ils se d\u00e9placent au fil des heures, avec le soleil.600 pi\u00e8ces pour faire les liens entre les diff\u00e9rentes culturesLe mus\u00e9e pr\u00e9sentera\u00a0quelque 600 pi\u00e8ces arch\u00e9ologiques et \u0153uvres contemporaines. Une moiti\u00e9e sera pr\u00eat\u00e9e par des mus\u00e9es fran\u00e7ais. Les collections\u00a0montreront les grandes \u00e9tapes du d\u00e9veloppement humain et mettront l'accent sur les liens entre les diff\u00e9rentes cultures.Emmanuel Macron et son \u00e9pouse\u00a0doivent arriver \u00e0\u00a0Abu Dhabi mercredi, en fin d'apr\u00e8s-midi, pour inaugurer le mus\u00e9e. Le pr\u00e9sident fran\u00e7ais et le prince h\u00e9ritier Mohamed bin Zayed al Nahyan s'exprimeront lors d'une c\u00e9r\u00e9monie.","publisher":{"@type":"Organization","name":"Franceinfo","logo":{"@type":"ImageObject","url":"http:\/\/www.francetvinfo.fr\/skin\/www\/img\/lgo\/logo-297x45.png","width":"297","height":"45"},"sameAs":["https:\/\/www.facebook.com\/franceinfo","https:\/\/twitter.com\/franceinfo","https:\/\/plus.google.com\/+franceinfo","https:\/\/www.youtube.com\/user\/franceinfo","https:\/\/www.instagram.com\/franceinfo\/","https:\/\/www.snapchat.com\/add\/franceinfo"]}}</script> </head><body
id="article"><header id="pageHeader" class="miniHeader"><div class="container clearfix"><a class="fleft logo" 				onclick="FTVi.countClick('header::logo');" 				href="/">franceinfo</a><div class="fright"><nav id="contentMenu" role="navigation"><ul><li><a onclick="FTVi.countClick('header::videos');"             href="/images/videos/">vidéos</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::radio');"             href="/replay-radio/">radio</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::jt');"   					href="/replay-jt/">jt</a></li><li class="separator"></li><li><a onclick="FTVi.countClick('header::magazine');"   					href="/replay-magazine/">magazines</a></li></ul></nav><section class="direct-tv"><a onclick="FTVi.countClick('header::direct-tv');" href="/en-direct/tv.html"><i></i><span>Direct TV</span></a></section><section class="direct-radio"><a onclick="FTVi.countClick('header::direct-radio');" href="/en-direct/radio.html"><i></i><span>Direct Radio</span></a></section><section class="menu"><i class="chevron"></i></section></div></div><nav id="topMenu" role="navigation" class="" style="display:none;"><ul><li class="home"><a href="/" onclick="FTVi.countClick('header::nav::accueil');"><span></span></a></li><li id="menu-politique" class="has-submenu"><a href="/politique/" onclick="FTVi.countClick('header::nav::politique');">politique</a></li><li id="menu-faits-divers" class="has-submenu"><a href="/faits-divers/" onclick="FTVi.countClick('header::nav::faits-divers');">faits divers</a></li><li id="menu-societe" class="has-submenu"><a href="/societe/" onclick="FTVi.countClick('header::nav::societe');">société</a></li><li id="menu-economie" class="has-submenu"><a href="/economie/" onclick="FTVi.countClick('header::nav::eco-conso');">éco/conso</a></li><li id="menu-monde" class="has-submenu"><a href="/monde/" onclick="FTVi.countClick('header::nav::monde');">monde</a></li><li id="menu-culture" class="has-submenu"><a href="/culture/" onclick="FTVi.countClick('header::nav::culture');">culture</a><ul class="submenu"><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::bd');" href="/culture/bd/">BD</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cinema');" href="/culture/cinema/">Cinéma</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::culturebox');" href="http://culturebox.francetvinfo.fr/">Culturebox</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::expos');" href="/culture/expos/">Expos</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::festivals');" href="/culture/festival/">Festivals</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::gastronomie');" href="/culture/gastronomie/">Gastronomie</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::jeux');" href="/culture/jeux/">Jeux</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::livres');" href="/culture/livres/">Livres</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mode');" href="/culture/mode/">Mode</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::musiques');" href="/culture/musique/">Musiques</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::people');" href="/culture/people/">People</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::sorties');" href="/culture/sorties/">Sorties</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::spectacles');" href="/culture/spectacles/">Spectacles</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::tv');" href="/culture/tv/">TV</a></li></ul></li><span class="sub-title">Les sujets du moment</span><li class="submenu-col"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::cuisine');" href="/culture/cuisine/">Cuisine</a></li><li
class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::grotte-de-lascaux');" href="/culture/grotte-de-lascaux/">Grotte de Lascaux</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::houellebecq');" href="/culture/houellebecq/">Houellebecq</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::journees-du-patrimoine');" href="/culture/journees-du-patrimoine/">Journées du patrimoine</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::lady-gaga');" href="/culture/lady-gaga/">Lady Gaga</a></li></ul></li><li class="submenu-col submenu-col-right"><ul><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::mort-de-pierre-berge');" href="/culture/mort-de-pierre-berge/">Mort de Pierre Bergé</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::musee-du-louvre');" href="/culture/louvre/">Musée du Louvre</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::nouvelles-ecritures');" href="/culture/nouvelles-ecritures/">Nouvelles écritures</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::pop-chrono');" href="/culture/pop-chrono/">Pop Chrono</a></li><li class="submenu-item"><a onclick="FTVi.countClick('header::sub-nav::prix-litteraires');" href="/culture/prix-litteraires/">Prix littéraires</a></li></ul></li></ul></li><li id="menu-sports" class="has-submenu"><a href="/sports/" onclick="FTVi.countClick('header::nav::sports');">sports</a></li><li id="menu-sante" class="has-submenu"><a href="/sante/" onclick="FTVi.countClick('header::nav::sante');">santé</a></li><li id="menu-sciences" class="has-submenu"><a href="/sciences/" onclick="FTVi.countClick('header::nav::sciences');">sciences</a></li><li id="menu-internet" class="has-submenu"><a href="/internet/" onclick="FTVi.countClick('header::nav::tech-web');">tech/web</a></li><li id="menu-animaux" class="has-submenu"><a href="/animaux/" onclick="FTVi.countClick('header::nav::animaux');">animaux</a></li><li id="menu-meteo" class="has-submenu"><a href="/meteo/" onclick="FTVi.countClick('header::nav::meteo');">météo</a></li><li id="menu-en-direct"><a href="/en-direct/" onclick="FTVi.countClick('header::nav::en-direct');">Le live</a></li></ul></nav></header> <script>document.addEventListener('FTVi::ready',function(){FTVi.Html.genererNav();});</script> <script>document.addEventListener('FTVi::ready',function(){$('#pageHeader .menu').click(function(){$('#topMenu').slideToggle('slow',function(){});$('#pageHeader .menu').toggleClass('open');});});</script> <script>document.addEventListener('FTVi::ready',function(){FTVi.Conf.setContent({type:"video",id:2456226,title:"VIDEO. Pluie de lumière et monumental dôme d\'acier : découvrez en avant-première le Louvre Abu Dhabi",otherTitle:"VIDEO. Pluie de lumière et monumental dôme d\'acier : découvrez en avant-première le Louvre Abu Dhabi",author:"franceinfo, 1, 1-4",topics:"Culture",disqusApplication:"ftvi",disqusIdentifier:"cms-video_2456226"});});</script> <a href="/replay-jt/france-2/13-heures/" id="sub-header"><header class="replay-jt-channel header-jt hd-13-heures"></header></a><div class="pub-gigaban" id="eShowPubTop"><div class="adCtnt"></div></div><div class="container"><nav class="breadcrumb"><ul><li><a href="/"  onclick="FTVi.countClick('breadcrumb');"  >Actualités</a></li><li><a href="/culture/"  onclick="FTVi.countClick('breadcrumb');"  >Culture</a></li></ul></nav> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.francetvinfo.fr\/culture","name":"Culture"}}]}</script> <article itemtype="http://schema.org/Article" class="content-video"><h1>VIDEO. Pluie de lumière et monumental dôme d'acier : découvrez en avant-première le Louvre Abu Dhabi</h1><h2>Cet imposant bâtiment a été conçu par l'architecte Jean Nouvel.</h2><div class="left-wrapper"><figure class="video"><a id="player-video-id-5a01b784a8ae1" href="http://videos.francetv.fr/video/fbebb46e-835c-5238-8696-915f9679740a@Info-web" style="display: block; width: 840px; height: 472px;">Voir la vidéo</a>
<figcaption>FRANCE 2</figcaption></figure> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight([FTVi.Conf.player.info],function(){jQuery(function(){jQuery('#player-video-id-5a01b784a8ae1').player({width:"840",height:"472",autostart:true,shares:['embed','twitter','facebook','googleplus','link']});});});});</script> <div class="col-left"><div class="author-wrapper"><span class="avatar"><img src="http://www.francetvinfo.fr/skin/www/img/avatar/francetv.info.png" alt="avatar" width="40" height="40" border="0" class="avatar"></span><div class="authors-list"><span class="author">franceinfo</span><span class="group">France Télévisions</span></div></div><p class="publish-date"> Mis à jour le <time datetime="2017-11-07T13:50:00+01:00">07/11/2017 | 13:50</time><br>publié le <time datetime="2017-11-07T13:50:00+01:00">07/11/2017 | 13:50</time></p></div><div id="col-middle" class="text" itemprop="articleBody"><p>Il doit ouvrir ses portes le 11 novembre. Mais une équipe de France 2 l'a visité en avant-première. Le Louvre Abu Dhabi (Emirats arabes unis) se trouve en bord de mer. Cet imposant bâtiment, conçu par Jean Nouvel, dispose d'un dôme d'acier de 180 mètres de diamètre.&nbsp;Le musée compte huit couches superposées de métal : quatre pour le dôme, quatre pour la couple du bas.</p><p>L'architecte français, qui souhaitait que le musée ne soit pas qu'un bâtiment mais également un quartier, a fait en sorte qu'une pluie de lumière tombe dans le musée depuis le toit. Résultat : des halos lumineux sont naturellement projetés sur le sol. Ils se déplacent au fil des heures, avec le soleil.</p><h2 class="subheader">600 pièces pour faire les liens entre les différentes cultures</h2><p>Le musée présentera&nbsp;quelque 600 pièces archéologiques et œuvres contemporaines. Une moitiée sera prêtée par des musées français. Les collections&nbsp;<span>montreront les grandes étapes du développement humain et mettront l'accent sur les liens entre les différentes cultures.</span></p><p></p><p>Emmanuel Macron et son épouse&nbsp;doivent arriver à&nbsp;Abu Dhabi mercredi, en fin d'après-midi, pour inaugurer le musée. Le président français et le prince héritier Mohamed bin Zayed al Nahyan s'exprimeront lors d'une cérémonie.</p><aside class="a-lire-aussi"><span class="title">A lire aussi</span><ul><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-mardi-7-novembre-2017_2445682.html" onclick="FTVi.countClick('a-lire-aussi::video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226::jt-de-13h-du-mardi-7-novembre-2017_2445682')">JT de 13h du mardi  7 novembre 2017</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-lundi-6-novembre-2017_2444224.html" onclick="FTVi.countClick('a-lire-aussi::video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226::jt-de-13h-du-lundi-6-novembre-2017_2444224')">JT de 13h du lundi  6 novembre 2017</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-dimanche-5-novembre-2017_2442820.html" onclick="FTVi.countClick('a-lire-aussi::video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226::jt-de-13h-du-dimanche-5-novembre-2017_2442820')">JT de 13h du dimanche  5 novembre 2017</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-samedi-4-novembre-2017_2441447.html" onclick="FTVi.countClick('a-lire-aussi::video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226::jt-de-13h-du-samedi-4-novembre-2017_2441447')">JT de 13h du samedi  4 novembre 2017</a></li><li><a href="/replay-jt/france-2/13-heures/jt-de-13h-du-vendredi-3-novembre-2017_2439987.html" onclick="FTVi.countClick('a-lire-aussi::video-pluie-de-lumiere-et-monumental-dome-d-acier-decouvrez-en-avant-premiere-le-louvre-abu-dhabi_2456226::jt-de-13h-du-vendredi-3-novembre-2017_2439987')">JT de 13h du vendredi  3 novembre 2017</a></li></ul></aside><aside class="tags"><h3 class="title">Sujets associés</h3><ul><li><a rel="tag" href="/replay-jt/france-2/13-heures/"  onclick="FTVi.countClick('taxonomy');" >13 Heures</a></li><li><a
rel="tag" href="/culture/"  onclick="FTVi.countClick('taxonomy');" >Culture</a></li></ul></aside><aside class="read-more culturebox"><span class="title">A lire sur <span class="logo"></span></span><ul><li><a href="http://culturebox.francetvinfo.fr/cinema/les-scandales-sexuels-provoquent-desordre-et-confusion-a-hollywood-264911#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Les scandales sexuels provoquent désordre et confusion à Hollywood </a></li><li><a href="http://culturebox.francetvinfo.fr/musique/rap/arrete-dimanche-pour-exces-de-vitesse-le-rappeur-jul-remis-en-liberte-264271#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">Le rappeur Jul écope de 5.000 euros d'amende pour excès de vitesse</a></li><li><a href="http://culturebox.francetvinfo.fr/cinema/critiques/a-beautiful-day-un-film-dans-la-veine-de-taxi-driver-qui-divise-264853#xtatc=INT-44" onclick="FTVi.countClick('group::culturebox::content');" target="_blank">"A Beautiful Day " : un film dans la veine de "Taxi Driver" qui divise</a></li></ul></aside></div></div><div id="rightColumn" class="col-right"><div id="rightColumn_0"><div class="pub-pave" id="eShowPubMiddle"><div class="adCtnt"></div></div></div></div> <script>document.addEventListener('FTVi::ready',function(){if(!(document.location.href.indexOf('mobile')>0)){window.onAreaVisible($('.container .col-right'),function(){FTVi.RightColumn.loadBlocks([{"url":"","callback":"","action":["block-pub","right-column","www",{"position":"Middle"}]},{"url":"http:\/\/www.francetvinfo.fr\/esi\/www\/content\/block-top-contents\/","callback":"blockTopContents"}],1);},0);}});</script> <div id="topCallImage"><figure id="image_2336576"><img botag="CMS-IMAGE_2336576" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Vue aérienne du Louvre Abu Dhabi (Emirats arabes unis)." title="Vue aérienne du Louvre Abu Dhabi (Emirats arabes unis). | FRANCE 2" class="b-lazy" width="570px" height="320px" data-src="/image/75eh8bawn-f67c/570/320/13674756.jpg"><figcaption>Vue aérienne du Louvre Abu Dhabi (Emirats arabes unis). (FRANCE 2)</figcaption></figure></div> <script type="text/javascript">document.getElementById('topCallImage').remove();</script> </article></div> <script>document.addEventListener('lazyloadlight::ready',function(){FTVi.lazyLoadLight(['/minify/1.2.393/BcFRDsAQDADQG-loWnUcRpeZ8EHix-H3njXOYMAjyAWTaiZSyRad54SiEm62hb0POVG8iA_M7-2w94Y64R59lb7gaSPFZur8AQ~~.js'],function(){window.onAreaVisible($('article > div > .text'),function(){FTVi.Content.loadVideo();},100);});});</script> <div id="fb-root"></div>  <script src="/script/conf.js" defer></script> <script type="text/javascript" defer="defer" src="/minify/1.2.393/lZFdbsQgDIQv1ECytE1zh96hsolpyBKTBbJoqz180x8pqgQPfTFj_I00ljtxEmpQ9_7JvOh-QNNpg2AeTy32RhkaDbWt6onIKBjw-S7j2bJEnym8ab-snolTlPgKHzeJ/bq9isSzm-PBD5pzlHKWzGOV82SjcpPaBfnWjRCfaumPjkUL8Nhyy-R8uPM6kk4jk9seHWPZ6hkBwtdGio79dMd--_LKVvz1LcBRSg8BMocYw5egopToRvbbgatPVr4Vc/sKWpvOEC4UzJ8vuhyqCeICQkSIeqZXAeRlGJORHsN5ALJWC41saa7Zf1Ew~~.js"></script> <script>document.addEventListener('FTVi::ready',function(){window.OAS_activated=("undefined"!=typeof FTVi&&"undefined"!=typeof FTVi.Conf&&"undefined"!=typeof FTVi.Conf.general&&"undefined"!=typeof FTVi.Conf.general.activatedAds&&!!FTVi.Conf.general.activatedAds);window.OAS_listpos='Middle,Top';window.OAS_sitepage='www.ftvi.fr/jt/france2/13heures';if(window.OAS_activated){var pub=document.createElement("script");pub.src="http://static.francetv.fr/pom/publicite/publicite.min.js";pub.async=true;document.body.appendChild(pub);} FTVi.Html.emptyAdCleanUp(window.OAS_activated);});</script> <div id="xiti-logo"> <script type="text/javascript">xtnv=document;xtsd="http://logc238";xtsite="573502";xtn2="9";xtpage="culture::videos::video_pluie_de_lumiere_et_monumental_dome_d_acier_decouvrez_en_avant_premiere_le_louvre_abu_dhabi__2456226";xtdi="";xtcustom={"prov_edito":"france2-jt","publish_date":"[2017-11-07 13:50:00]","update_date":"[2017-11-07 13:50:00]","type_content":"content-video","tag":"[culture],[13_heures]","id_content":2456226,"maj_content":"video_pluie_de_lumiere_et_monumental_dome_d_acier_decouvrez_en_avant_premiere_le_louvre_abu_dhabi","nb_caract":1295,"nr":"[1-4]"};</script><script type="text/javascript">(function(){var at=document.createElement('script');at.type='text/javascript';at.async=true;at.src='/skin/www/js/libs/xiti/4.5.8/xtcore.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);})();</script> <object>
<noscript><div id="xiti-logo-noscript"><img width="1" height="1" alt="" src="http://logc238.xiti.com/hit.xiti?s=573502&s2=9&p=culture%3A%3Avideos%3A%3Avideo_pluie_de_lumiere_et_monumental_dome_d_acier_decouvrez_en_avant_premiere_le_louvre_abu_dhabi__2456226" ></div></noscript></object></div></body></html>